<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Paint Perfection - Understanding Undertones - M2woman</title><link rel="canonical" href="https://www.m2woman.com/paint-perfection-understanding-undertones/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Paint Perfection - Understanding Undertones - M2woman" /><meta property="og:description" content="If you are considering updating your home this summer, one of the most inexpensive ways to immediately add significant value to your home is to spruce up the old and give it a fresh lick of paint. It’s a simple and cost-effective way in which to add maximum impact to your home in breathing new [&hellip;]" /><meta property="og:url" content="https://www.m2woman.com/paint-perfection-understanding-undertones/" /><meta property="og:site_name" content="M2woman" /><meta property="article:published_time" content="2021-12-21T21:35:44+00:00" /><meta property="article:modified_time" content="2021-12-21T21:36:03+00:00" /><meta property="og:image" content="https://www.m2woman.com/wp-content/uploads/2021/12/pexels-cottonbro-7505568-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Heloise Garrity" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.m2woman.com/#website","url":"https://www.m2woman.com/","name":"M2woman","description":"Diversity &amp; Inclusion","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.m2woman.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.m2woman.com/paint-perfection-understanding-undertones/#primaryimage","inLanguage":"en-US","url":"https://www.m2woman.com/wp-content/uploads/2021/12/pexels-cottonbro-7505568-scaled.jpg","contentUrl":"https://www.m2woman.com/wp-content/uploads/2021/12/pexels-cottonbro-7505568-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.m2woman.com/paint-perfection-understanding-undertones/#webpage","url":"https://www.m2woman.com/paint-perfection-understanding-undertones/","name":"Paint Perfection - Understanding Undertones - M2woman","isPartOf":{"@id":"https://www.m2woman.com/#website"},"primaryImageOfPage":{"@id":"https://www.m2woman.com/paint-perfection-understanding-undertones/#primaryimage"},"datePublished":"2021-12-21T21:35:44+00:00","dateModified":"2021-12-21T21:36:03+00:00","author":{"@id":"https://www.m2woman.com/#/schema/person/351dedef5865a4256e1da20624daca5f"},"breadcrumb":{"@id":"https://www.m2woman.com/paint-perfection-understanding-undertones/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.m2woman.com/paint-perfection-understanding-undertones/"]}]},{"@type":"BreadcrumbList","@id":"https://www.m2woman.com/paint-perfection-understanding-undertones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.m2woman.com/"},{"@type":"ListItem","position":2,"name":"Paint Perfection &#8211; Understanding Undertones"}]},{"@type":"Person","@id":"https://www.m2woman.com/#/schema/person/351dedef5865a4256e1da20624daca5f","name":"Heloise Garrity","url":"https://www.m2woman.com/author/heloise/"}]}</script><style id="tf_lazy_style">[data-tf-src]{opacity:0}.tf_svg_lazy{transition:filter .3s linear!important;filter:blur(6px);opacity:1;transform:translateZ(0)}.tf_svg_lazy_loaded{filter:blur(0)}.module[data-lazy],.module[data-lazy] .ui,.module_row[data-lazy]:not(.tb_first),.module_row[data-lazy]:not(.tb_first)>.row_inner,.module_row:not(.tb_first) .module_column[data-lazy],.module_subrow[data-lazy]>.subrow_inner{background-image:none!important}
 </style><noscript><style>[data-tf-src]{display:none!important}.tf_svg_lazy{filter:none!important;opacity:1!important}</style></noscript><style id="tf_lazy_common">/*chrome bug,prevent run transition on the page loading*/
 body:not(.page-loaded),body:not(.page-loaded) #header,body:not(.page-loaded) a,body:not(.page-loaded) img,body:not(.page-loaded) figure,body:not(.page-loaded) div,body:not(.page-loaded) i,body:not(.page-loaded) li,body:not(.page-loaded) span,body:not(.page-loaded) ul{animation:none!important;transition:none!important}body:not(.page-loaded) #main-nav li .sub-menu{display:none}
 img{max-width:100%;height:auto}
 .tf_fa{display:inline-block;width:1em;height:1em;stroke-width:0;stroke:currentColor;overflow:visible;fill:currentColor;pointer-events:none;vertical-align:middle}#tf_svg symbol{overflow:visible}.tf_lazy{position:relative;visibility:visible;display:block;opacity:.3}.wow .tf_lazy{visibility:hidden;opacity:1;position:static;display:inline}div.tf_audio_lazy audio{visibility:hidden;height:0;display:inline}.mejs-container{visibility:visible}.tf_iframe_lazy{transition:opacity .3s ease-in-out;min-height:10px}.tf_carousel .tf_swiper-wrapper{display:flex}.tf_carousel .tf_swiper-slide{flex-shrink:0;opacity:0}.tf_carousel .tf_lazy{contain:none}.tf_swiper-wrapper>br,.tf_lazy.tf_swiper-wrapper .tf_lazy:after,.tf_lazy.tf_swiper-wrapper .tf_lazy:before{display:none}.tf_lazy:after,.tf_lazy:before{content:'';display:inline-block;position:absolute;width:10px!important;height:10px!important;margin:0 3px;top:50%!important;right:50%!important;left:auto!important;border-radius:100%;background-color:currentColor;visibility:visible;animation:tf-hrz-loader infinite .75s cubic-bezier(.2,.68,.18,1.08)}.tf_lazy:after{width:6px!important;height:6px!important;right:auto!important;left:50%!important;margin-top:3px;animation-delay:-.4s}@keyframes tf-hrz-loader{0%{transform:scale(1);opacity:1}50%{transform:scale(.1);opacity:.6}100%{transform:scale(1);opacity:1}}.tf_lazy_lightbox{position:fixed;background:rgba(11,11,11,.8);color:#ccc;top:0;left:0;display:flex;align-items:center;justify-content:center;z-index:999}.tf_lazy_lightbox .tf_lazy:after,.tf_lazy_lightbox .tf_lazy:before{background:#fff}.tf_video_lazy video{width:100%;height:100%;position:static;object-fit:cover}</style><noscript><style>body:not(.page-loaded) #main-nav li .sub-menu{display:block}</style></noscript><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="preload" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/109252305/themify-concate-1286885327.min.css" as="style"><link id="themify_concate-css" rel="stylesheet" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/109252305/themify-concate-1286885327.min.css"><link rel="preload" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/109252305/themify-mobile-472224222.min.css" as="style" media="screen and (max-width:900px)"><link id="themify_mobile_concate-css" rel="stylesheet" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/109252305/themify-mobile-472224222.min.css" media="screen and (max-width:900px)"><link rel="preload" href="https://www.m2woman.com/wp-content/themes/themify-infinite/media-queries.min.css?ver=5.4.2" media="screen and (max-width:1200px)" as="style"><link id="themify-media-queries-css" rel="stylesheet" href="https://www.m2woman.com/wp-content/themes/themify-infinite/media-queries.min.css?ver=5.4.2" media="screen and (max-width:1200px)"><style>img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
}</style><link data-wpacu-style-handle='pmpro_frontend' rel="preload" href="https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.6" as="style" media="screen" /><link data-wpacu-style-handle='pmpro_frontend' rel='stylesheet' id='pmpro_frontend-css' href='https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.6' media='screen' /><link data-wpacu-style-handle='pmpro_print' rel="preload" href="https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.6" as="style" media="print" /><link data-wpacu-style-handle='pmpro_print' rel='stylesheet' id='pmpro_print-css' href='https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.6' media='print' /><link data-wpacu-style-handle='pmprorh_frontend' rel="preload" href="https://www.m2woman.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.8.2" as="style" /><link data-wpacu-style-handle='pmprorh_frontend' rel='stylesheet' id='pmprorh_frontend-css' href='https://www.m2woman.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.8.2' media='all' /><link data-wpacu-style-handle='hamburger.css' rel="preload" href="https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.6" as="style" /><link data-wpacu-style-handle='hamburger.css' rel='stylesheet' id='hamburger.css-css' href='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.6' media='all' /><link data-wpacu-style-handle='wprmenu.css' rel="preload" href="https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.6" as="style" /><link data-wpacu-style-handle='wprmenu.css' rel='stylesheet' id='wprmenu.css-css' href='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.6' media='all' /><style id='wprmenu.css-inline-css'>@media only screen and ( max-width: 1183px ) {html body div.wprm-wrapper {overflow: scroll;}#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #ffffff;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ffffff;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu,#wprmenu_bar .menu_title a {color: #0c0c0c;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #e0dbdb;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #ffffff;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #545454;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item:valid ~ a{color: #ffffff;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #f4dcdc;color: #ffffff !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #ffffff !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #0c0c0c;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: right;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;right: 0px;float: right;background-color: #cccccc;}html body div#wprmenu_bar {padding-top: 18.5px;padding-bottom: 18.5px;}.wprmenu_bar div.wpr_search form {top: 48.5px;}html body div#wprmenu_bar {height : 64px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 64px !important;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}</style><link data-wpacu-style-handle='wpr_icons' rel="preload" href="https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.6" as="style" /><link data-wpacu-style-handle='wpr_icons' rel='stylesheet' id='wpr_icons-css' href='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.6' media='all' /><link data-wpacu-style-handle='tf-compiled-options-mobmenu' rel="preload" href="https://www.m2woman.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.4-488" as="style" /><link data-wpacu-style-handle='tf-compiled-options-mobmenu' rel='stylesheet' id='tf-compiled-options-mobmenu-css' href='https://www.m2woman.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.4-488' media='all' /><link data-wpacu-style-handle='tf-google-webfont-lora' rel="preload" href="//fonts.googleapis.com/css?family=Lora%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2" as="style" /><link data-wpacu-style-handle='tf-google-webfont-lora' rel='stylesheet' id='tf-google-webfont-lora-css' href='//fonts.googleapis.com/css?family=Lora%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' /><link data-wpacu-style-handle='tf-google-webfont-dosis' rel="preload" href="//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2" as="style" /><link data-wpacu-style-handle='tf-google-webfont-dosis' rel='stylesheet' id='tf-google-webfont-dosis-css' href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' /><link data-wpacu-style-handle='rpt_front_style' rel="preload" href="https://www.m2woman.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0" as="style" /><link data-wpacu-style-handle='rpt_front_style' rel='stylesheet' id='rpt_front_style-css' href='https://www.m2woman.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' media='all' /><link data-wpacu-style-handle='cssmobmenu-icons' rel="preload" href="https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8.2" as="style" /><link data-wpacu-style-handle='cssmobmenu-icons' rel='stylesheet' id='cssmobmenu-icons-css' href='https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8.2' media='all' /><link data-wpacu-style-handle='cssmobmenu' rel="preload" href="https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.4" as="style" /><link data-wpacu-style-handle='cssmobmenu' rel='stylesheet' id='cssmobmenu-css' href='https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.4' media='all' /><link data-wpacu-style-handle='jetpack_css' rel="preload" href="https://www.m2woman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3" as="style" /><link data-wpacu-style-handle='jetpack_css' rel='stylesheet' id='jetpack_css-css' href='https://www.m2woman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' media='all' /><link data-wpacu-style-handle='wppb_stylesheet' rel="preload" href="https://www.m2woman.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.5.9" as="style" /><link data-wpacu-style-handle='wppb_stylesheet' rel='stylesheet' id='wppb_stylesheet-css' href='https://www.m2woman.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.5.9' media='all' /><script data-wpacu-jquery-core-handle=1 data-wpacu-script-handle='jquery-core' defer="defer" src='https://www.m2woman.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script data-wpacu-jquery-migrate-handle=1 data-wpacu-script-handle='jquery-migrate' defer="defer" src='https://www.m2woman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script data-wpacu-script-handle='modernizr' defer="defer" src='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.6' id='modernizr-js'></script><script data-wpacu-script-handle='touchSwipe' defer="defer" src='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.6' id='touchSwipe-js'></script><script id='wprmenu.js-js-extra'>var wprmenu = {"zooming":"","from_width":"1183","push_width":"400","menu_width":"80","parent_click":"","swipe":"","enable_overlay":""};</script><script data-wpacu-script-handle='wprmenu.js' defer="defer" src='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.6' id='wprmenu.js-js'></script><script data-wpacu-script-handle='mobmenujs' defer="defer" src='https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.4' id='mobmenujs-js'></script><link rel="https://api.w.org/" href="https://www.m2woman.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.m2woman.com/wp-json/wp/v2/posts/80628" /><link rel='shortlink' href='https://www.m2woman.com/?p=80628' /><link rel="alternate" type="application/json+oembed" href="https://www.m2woman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.m2woman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><style>#related_posts_thumbnails li{
 border-right: 1px solid #dddddd;
 background-color: #ffffff }
 #related_posts_thumbnails li:hover{
 background-color: #eeeeee;
 }
 .relpost_content{
 font-size: 12px;
 color: #333333;
 }
 .relpost-block-single{
 background-color: #ffffff;
 border-right: 1px solid #dddddd;
 border-left: 1px solid #dddddd;
 margin-right: -1px;
 }
 .relpost-block-single:hover{
 background-color: #eeeeee;
 }</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2456005-2"></script><script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-2456005-2');</script><style id="tb_inline_styles">.tb_animation_on{overflow-x:hidden}.themify_builder .wow{visibility:hidden;animation-fill-mode:both}.themify_builder .tf_lax_done{transition-duration:.8s;transition-timing-function:cubic-bezier(.165,.84,.44,1)}.wow.tf_lax_done{animation-fill-mode:backwards}[data-sticky-active].tb_sticky_scroll_active{z-index:1}[data-sticky-active].tb_sticky_scroll_active .hide-on-stick{display:none}@media screen and (min-width:1025px){.hide-desktop{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (min-width:769px) and (max-width:1024px){.hide-tablet_landscape{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (min-width:601px) and (max-width:768px){.hide-tablet{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (max-width:600px){.hide-mobile{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}</style><noscript><style>.themify_builder .wow,.wow .tf_lazy{visibility:visible!important}</style></noscript><link rel="icon" href="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-270x270.jpg" /><style>.ai-viewports {--ai: 1;}
.ai-viewport-3 { display: none !important;}
.ai-viewport-2 { display: none !important;}
.ai-viewport-1 { display: inherit !important;}
.ai-viewport-0 { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1 { display: none !important;}
.ai-viewport-2 { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1 { display: none !important;}
.ai-viewport-3 { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}</style></head><body class="post-template-default single single-post postid-80628 single-format-standard wp-custom-logo pmpro-body-has-access skin-default sidebar-none default_width no-home disable-drop-cap slideout-widgets-empty mob-menu-slideout-over tb_animation_on"><div id="pagewrap" class="hfeed site"><div id="headerwrap"><header id="header" class="pagewidth tf_clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="tf_rel tf_left"><div id="site-logo"><a href="https://www.m2woman.com" title="M2woman"><img decoding="async" data-tf-not-load="1" src="https://www.m2woman.com/wp-content/uploads/2021/05/logo-m2woman-black.svg" alt="M2woman" title="M2woman" width="150" height="" class="site-logo-image"></a></div><div id="site-description" class="site-description"><span>Diversity & Inclusion</span></div></div><div id="menu-wrapper"><div id="searchform-wrap"><form method="get" id="searchform" action="https://www.m2woman.com/"><i class="icon-search"></i><input type="text" name="s" id="s" title="Search" value="" /></form></div><div class="social-widget"><div id="themify-social-links-3" class="widget themify-social-links"><ul class="social-links horizontal"><li class="social-link-item font-icon icon-medium"><a href="https://www.facebook.com/m2woman/" aria-label="" target="_blank" rel="noopener"><em><svg aria-label="" role="img" class="tf_fa tf-ti-facebook"><use href="#tf-ti-facebook"></use></svg></em></a></li><li class="social-link-item font-icon icon-medium"><a href="https://www.instagram.com/m2woman/" aria-label="" target="_blank" rel="noopener"><em><svg aria-label="" role="img" class="tf_fa tf-ti-instagram"><use href="#tf-ti-instagram"></use></svg></em></a></li><li class="social-link-item font-icon icon-medium"><a href="https://www.pinterest.nz/M2womanNewZealand/_created/" aria-label="" target="_blank" rel="noopener"><em><svg aria-label="" role="img" class="tf_fa tf-ti-pinterest-alt"><use href="#tf-ti-pinterest-alt"></use></svg></em></a></li><li class="social-link-item font-icon icon-medium"><a href="https://www.linkedin.com/company/m2woman/mycompany/" aria-label="" target="_blank" rel="noopener"><em><svg aria-label="" role="img" class="tf_fa tf-ti-linkedin"><use href="#tf-ti-linkedin"></use></svg></em></a></li><li class="social-link-item font-icon icon-medium"><a href="https://twitter.com/m2womannz/" aria-label="" target="_blank" rel="noopener"><em><svg aria-label="" role="img" class="tf_fa tf-ti-twitter-alt"><use href="#tf-ti-twitter-alt"></use></svg></em></a></li><li class="social-link-item join-our-newsletter font-icon icon-medium"><a href="https://www.m2woman.com/upgrade-your-inbox/" aria-label="join-our-newsletter" target="_blank" rel="noopener"><em><svg aria-label="Join Our Newsletter" role="img" class="tf_fa tf-ti-email"><use href="#tf-ti-email"></use></svg></em></a></li></ul></div><div class="rss"><a href="https://www.m2woman.com/feed/"><span class="screen-reader-text">RSS</span></a></div></div><nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="main-nav" class="main-nav tf_clearfix tf_box"><li class="menu-item-custom-77504 menu-item menu-item-type-custom menu-item-object-custom menu-item-77504"><a href="https://www.m2woman.com/login/">Log In</a></li><li class="menu-item-custom-53221 menu-item menu-item-type-custom menu-item-object-custom menu-item-53221"><a href="https://www.m2woman.com/subscriptions">Subscribe</a></li><li class="menu-item-custom-72475 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-72475" aria-haspopup="true"><a>Magazine<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-category-346 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-78116 menu-category-346-parent-72475" data-termid="346" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2021-issue/">Spring 2021 Issue</a></li><li class="menu-item-category-341 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-74884 menu-category-341-parent-72475" data-termid="341" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2021-issue/">Winter 2021 Issue</a></li><li class="menu-item-category-332 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-70844 menu-category-332-parent-72475" data-termid="332" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2021-issue/">Autumn 2021 Issue</a></li><li class="menu-item-category-324 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-68649 menu-category-324-parent-72475" data-termid="324" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2021-issue/">Summer 2021 Issue</a></li><li class="menu-item-custom-69189 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-69189 menu-custom-69189-parent-72475" aria-haspopup="true"><a href="#">2020<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-category-292 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-61270 menu-category-292-parent-69189" data-termid="292" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2019-2020/">Summer 2019/2020</a></li><li class="menu-item-category-297 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-62599 menu-category-297-parent-69189" data-termid="297" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2020-issue/">Autumn 2020 Issue</a></li><li class="menu-item-category-308 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-64045 menu-category-308-parent-69189" data-termid="308" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2020-issue/">Winter 2020 Issue</a></li><li class="menu-item-category-314 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-65871 menu-category-314-parent-69189" data-termid="314" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2020-issue/">Spring 2020 Issue</a></li></ul></li><li class="menu-item-custom-69188 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-69188 menu-custom-69188-parent-72475" aria-haspopup="true"><a href="#">2019<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-category-276 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-55273 menu-category-276-parent-69188" data-termid="276" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/jan-feb-2019-issue/">Jan/Feb 2019 Issue</a></li><li class="menu-item-category-277 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-56100 menu-category-277-parent-69188" data-termid="277" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/march-april-2019-issue/">Mar/Apr 2019 Issue</a></li><li class="menu-item-category-283 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-57184 menu-category-283-parent-69188" data-termid="283" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/may-june-2019-issue/">May/June 2019 Issue</a></li><li class="menu-item-category-286 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-58709 menu-category-286-parent-69188" data-termid="286" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/july-august-2019-issue/">July/August 2019 Issue</a></li><li class="menu-item-category-288 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-59926 menu-category-288-parent-69188" data-termid="288" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2019-issue/">Sept/Oct 2019 Issue</a></li></ul></li><li class="menu-item-custom-69186 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-69186 menu-custom-69186-parent-72475" aria-haspopup="true"><a href="#">2018<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-category-248 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-51928 menu-category-248-parent-69186" data-termid="248" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/m2woman-janfeb-2018/">Jan/Feb 2018 issue</a></li><li class="menu-item-category-255 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-51929 menu-category-255-parent-69186" data-termid="255" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/marchapril-2018-issue/">Mar/Apr 2018 issue</a></li><li class="menu-item-category-261 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-51927 menu-category-261-parent-69186" data-termid="261" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/mayjune-2018-issue/">May/Jun 2018 Issue</a></li><li class="menu-item-category-265 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-52967 menu-category-265-parent-69186" data-termid="265" data-tax="category"><a href="https://www.m2woman.com/category/july-august-2018-issue/">Jul/Aug 2018 Issue</a></li><li class="menu-item-category-270 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-53788 menu-category-270-parent-69186" data-termid="270" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2018-issue/">Sept/Oct 2018 Issue</a></li><li class="menu-item-category-273 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-54660 menu-category-273-parent-69186" data-termid="273" data-tax="category"><a href="https://www.m2woman.com/category/m2woman-issues/nov-dec-2018-issue/">Nov/Dec 2018 Issue</a></li></ul></li></ul></li><li class="menu-item-custom-62848 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-62848" aria-haspopup="true"><a href="http://m2woman.co.nz">Channels<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-category-347 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-80508 menu-category-347-parent-62848" data-termid="347" data-tax="category"><a href="https://www.m2woman.com/category/architecture-design/">Architecture &amp; Design</a></li><li class="menu-item-category-348 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-80505 menu-category-348-parent-62848" data-termid="348" data-tax="category"><a href="https://www.m2woman.com/category/fresh-face/">Fresh Face</a></li><li class="menu-item-category-356 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-80485 menu-category-356-parent-62848" data-termid="356" data-tax="category"><a href="https://www.m2woman.com/category/living-life/">Living Life</a></li><li class="menu-item-category-353 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-80192 menu-category-353-parent-62848" data-termid="353" data-tax="category"><a href="https://www.m2woman.com/category/investment-experts/">Investment Experts</a></li><li class="menu-item-category-352 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-79996 menu-category-352-parent-62848" data-termid="352" data-tax="category"><a href="https://www.m2woman.com/category/the-release/">The Release</a></li><li class="menu-item-category-350 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-79378 menu-category-350-parent-62848" data-termid="350" data-tax="category"><a href="https://www.m2woman.com/category/spring-beauty/">Spring Beauty</a></li><li class="menu-item-category-349 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-79031 menu-category-349-parent-62848" data-termid="349" data-tax="category"><a href="https://www.m2woman.com/category/dreams-now-built/">Dreams Now Built</a></li><li class="menu-item-category-351 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-78933 menu-category-351-parent-62848" data-termid="351" data-tax="category"><a href="https://www.m2woman.com/category/why-were-in-it/">Why We&#8217;re In It</a></li><li class="menu-item-category-330 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-77576 menu-category-330-parent-62848" data-termid="330" data-tax="category"><a href="https://www.m2woman.com/category/celebration/">Celebration</a></li><li class="menu-item-category-342 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-74940 menu-category-342-parent-62848" data-termid="342" data-tax="category"><a href="https://www.m2woman.com/category/meet-you-there/">Meet You There</a></li><li class="menu-item-category-340 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-74288 menu-category-340-parent-62848" data-termid="340" data-tax="category"><a href="https://www.m2woman.com/category/the-mix/">The Mix</a></li><li class="menu-item-category-343 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-75619 menu-category-343-parent-62848" data-termid="343" data-tax="category"><a href="https://www.m2woman.com/category/art-culture/">Art &amp; Culture</a></li><li class="menu-item-custom-71269 menu-item menu-item-type-custom menu-item-object-custom menu-item-71269 menu-custom-71269-parent-62848"><a href="https://www.m2woman.com/front-footing-freedom/">Front Footing Freedom</a></li><li class="menu-item-category-331 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-70112 menu-category-331-parent-62848" data-termid="331" data-tax="category"><a href="https://www.m2woman.com/category/whisky/">Whisky Renaissance</a></li><li class="menu-item-category-344 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-75622 menu-category-344-parent-62848" data-termid="344" data-tax="category"><a href="https://www.m2woman.com/category/living-well/">Living Well</a></li><li class="menu-item-category-289 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-link menu-item-62849 menu-category-289-parent-62848" data-termid="289" data-tax="category"><a href="https://www.m2woman.com/category/home-inspiration/">Home Inspiration</a></li><li class="menu-item-category-253 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-62880 menu-category-253-parent-62848" data-termid="253" data-tax="category"><a href="https://www.m2woman.com/category/journey-to-excellence/">Journey To Excellence</a></li></ul></li><li class="menu-item-custom-56421 menu-item menu-item-type-custom menu-item-object-custom menu-item-56421"><a href="https://www.m2woman.com/upgrade-your-inbox/">Join Our Newsletter</a></li><li class="menu-item-custom-66679 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-66679" aria-haspopup="true"><a href="https://www.m2woman.com/journey-to-excellence/">Journey to Excellence<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-page-71763 menu-item menu-item-type-post_type menu-item-object-page menu-item-72024 menu-page-71763-parent-66679"><a href="https://www.m2woman.com/journey-to-excellence/podcast/">Podcasts</a></li><li class="menu-item-page-71795 menu-item menu-item-type-post_type menu-item-object-page menu-item-72023 menu-page-71795-parent-66679"><a href="https://www.m2woman.com/journey-to-excellence/video/">Videos</a></li><li class="menu-item-custom-72025 menu-item menu-item-type-custom menu-item-object-custom menu-item-72025 menu-custom-72025-parent-66679"><a href="https://www.m2woman.com/journey-to-excellence/">Be at our next event</a></li></ul></li><li class="menu-item-custom-78285 menu-item menu-item-type-custom menu-item-object-custom menu-item-78285"><a href="https://www.m2woman.com/shopping-directory/">Shopping</a></li></ul></nav><div id="mobile-menu" class="sidemenu sidemenu-off tf_scrollbar"><div class="slideout-widgets"><a id="menu-icon-close" href="#mobile-menu"></a></div></div></div><a id="menu-icon" href="#mobile-menu"><span class="menu-icon-inner"></span></a></header></div><div id="body" class="tf_clearfix"><div class="post-template-default single single-post postid-80628 single-format-standard wp-custom-logo tf_single_scroll_wrap tf_rel tf_clear tf_w tf_autoinfinite pmpro-body-has-access skin-default sidebar-none default_width no-home disable-drop-cap slideout-widgets-empty mob-menu-slideout-over tb_animation_on"><div id="layout" class="pagewidth tf_clearfix"><div class='code-block code-block-17 ai-list-block-ip ai-track' data-ai='WzE3LCIiLCJCbG9jayAxNyIsIiIsMV0=' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class='ai-dynamic ai-ip-data' countries='NZ' country-list='W'><div class='ai-rotate ai-unprocessed' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="MQ=="><a href="https://www.gjgardner.co.nz/english/latest/news/love-where-you-live-but-not-the-home-you-live-in/" target="_blank"><img decoding="async" data-tf-not-load="1" class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/11/2021-07_M2W_Digital_600x200_1.jpg" alt="" width="600" height="200" /><br></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Mg=="><a href="https://www.gjgardner.co.nz/english/latest/news/love-where-you-live-but-not-the-home-you-live-in/" target="_blank"><img decoding="async" loading="lazy" class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/11/2021-07_M2W_Digital_600x200_12.jpg" alt="" width="600" height="200" /><br></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Mw=="><a href="https://www.gjgardner.co.nz/english/latest/news/love-where-you-live-but-not-the-home-you-live-in/" target="_blank"><img decoding="async" loading="lazy" class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/11/2021-07_M2W_Digital_600x200_13.jpg" alt="" width="600" height="200" /><br></a></div></div></div></div><div class="featured-area"><figure class="post-image tf_clearfix"><a href="https://www.m2woman.com/paint-perfection-understanding-undertones/"><img decoding="async" loading="lazy" src="https://www.m2woman.com/wp-content/uploads/2021/12/pexels-cottonbro-7505568-scaled-1200x600.jpg" width="1200" height="600" class="wp-post-image wp-image-80631" title="M2woman.com - Paint Perfection - Understanding Undertones" alt="M2woman.com - Paint Perfection - Understanding Undertones"></a></figure></div><main id="content" class="list-post tf_clearfix"><article id="post-80628" class="post tf_clearfix post-80628 type-post status-publish format-standard has-post-thumbnail hentry category-home-inspiration pmpro-has-access has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author "><p class="post-meta-top entry-meta"><span class="post-category"><a href="https://www.m2woman.com/category/home-inspiration/" rel="tag" class="term-home-inspiration">Home Inspiration</a></span></p><div class="tf_sticky_share tf_h"><div class="social-share-wrap"><div class="social-share"><div class="twitter-share sharrre"><a onclick="window.open('//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones&#038;text=Paint+Perfection+%E2%80%93+Understanding+Undertones','twitter','toolbar=0, status=0, width=650, height=360')" title="Twitter" rel="nofollow" href="javascript:void(0);" class="share"></a></div><div class="facebook-share sharrre"><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones&#038;t=Paint+Perfection+%E2%80%93+Understanding+Undertones&#038;original_referer=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones%2F','facebook','toolbar=0, status=0, width=900, height=500')" title="Facebook" rel="nofollow" href="javascript:void(0);" class="share"></a></div><div class="pinterest-share sharrre"><a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones&#038;description=Paint+Perfection+%E2%80%93+Understanding+Undertones&#038;media=https%3A%2F%2Fwww.m2woman.com%2Fwp-content%2Fuploads%2F2021%2F12%2Fpexels-cottonbro-7505568-scaled.jpg','pinterest','toolbar=no,width=700,height=300')" title="Pinterest" rel="nofollow" href="javascript:void(0);" class="share"></a></div><div class="linkedin-share sharrre"><a onclick="window.open('//www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.m2woman.com%2Fpaint-perfection-understanding-undertones&#038;token=&#038;isFramed=true','linkedin','toolbar=no,width=550,height=550')" title="LinkedIn" rel="nofollow" href="javascript:void(0);" class="share"></a></div></div></div></div><div class="post-content"><h1 class="post-title entry-title"><a href="https://www.m2woman.com/paint-perfection-understanding-undertones/">Paint Perfection &#8211; Understanding Undertones</a></h1><p class="post-meta entry-meta"><span class="post-author"><span class="author-avatar"></span></span><span class="post-date-wrapper"><time datetime="2021-12-22" class="post-date entry-date updated">22 December, 2021</time><span class="post-author"><span class="author vcard"><a class="url fn n" href="https://www.m2woman.com/author/heloise/" rel="author">Heloise Garrity</a></span></span></span></p><div class="entry-content"><p><span style="font-weight: 400;">If you are considering updating your home this summer, one of the most inexpensive ways to immediately add significant value to your home is to spruce up the old and give it a fresh lick of paint. It’s a simple and cost-effective way in which to add maximum impact to your home in breathing new life into your indoor space in time for hunkering down over the Winter months ahead.</span></p><p><span style="font-weight: 400;">When picking up a paintbrush though, it is crucial to invest some time in understanding the makeup of the colours you wish to use. For there is a lot more to most colours than what you see directly at first glance. A colour&#8217;s more subtle attributes, hidden just below the surface &#8211; called the colour’s undertone &#8211; is in fact the key to choosing the perfect hue. This is because it is the undertones that can fundamentally change the look of the colour you are choosing and in turn, the mood of the space you are intending to paint.</span></p><p>&nbsp;</p><p><b>Masstone versus Undertone</b></p><p><span style="font-weight: 400;">What you see at first glance, is the colour’s masstone. Primary colours &#8211; blue, red, yellow, and pure white &#8211; are the only paint colours that are made with pure pigment. Paint colour undertones exist because, aside from the primary colours, every other colour is a mixture of different hues, producing endless variations on the same colour. For example, whites can look blue or pink depending on their colour mix, as well as what they are placed with and the lighting conditions. Ultimately, the less pure a colour is and therefore, the more complex its makeup, the trickier it can be to determine its undertone. But it is well worth the time investment to get this right and avoid a dreaded colour mishap.</span></p><p>&nbsp;</p><p><b>Avoid Looking at Colours in Isolation</b></p><p><span style="font-weight: 400;">Start by looking at your colour alongside others from the same colour family, which will highlight how different their undertones are. For example, if looking at greys, you will see some tend more towards purple, while others lean more towards green or blue. Warmer greys will reveal a touch of brown or tan. This phenomenon of colours appearing different depending on the company they keep is called Simultaneous Contrast. Comparing your colour of choice to the pure colour is also another useful way to see the undertone at play, such as placing your grey of choice next to the most neutral grey you can find. This also works a treat for when working with white. Looking at a white swatch in isolation will look positively pure white, but there is a myriad of different undertones at work in this family of colour. Compare your white of choice with pure primary white and you will see it immediately turn pale yellow or pink, or another subtle shade.</span></p><p><img decoding="async" loading="lazy" class="aligncenter size-large wp-image-80630" src="https://www.m2woman.com/wp-content/uploads/2021/12/pexels-david-lawrence-6139271-1024x685.jpg" alt="" width="1024" height="685" srcset="https://www.m2woman.com/wp-content/uploads/2021/12/pexels-david-lawrence-6139271-1024x685.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/12/pexels-david-lawrence-6139271-500x335.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/12/pexels-david-lawrence-6139271-768x514.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/12/pexels-david-lawrence-6139271-1536x1028.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/12/pexels-david-lawrence-6139271-2048x1371.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><p><b>Colour Temperature</b></p><p><span style="font-weight: 400;">When teasing out your favourite paint colour, it is imperative to consider the atmosphere you wish to create in your space. This is where the consideration of undertones really comes to the fore.</span><span style="font-weight: 400;">Cool, soothing undertones &#8211; typically blue, green or purple &#8211; are perfect for spaces such as bedrooms and other areas of sanctuary requiring a fresh yet calming and soothing atmosphere. Conversely, warm undertones &#8211; typically, colours with orange, yellow or red undertones &#8211; offer a cosy, welcoming feel or an energetic vibe, which work well for kitchens and living spaces. If a space needs perking up in terms of lightening or brightening, yellow tones can be the go, though tread carefully as these tones can also make a space look dated and tired. The most versatile undertones are neutral ones that can fit seamlessly with many different styles, tastes and types of spaces. Using a colour wheel is a great tool for comparing colours to be sure you have the purest masstone colour for comparison and in helping to identify if you’re working with warm, cool or neutral undertones. If you’ve opted for colours with green or blue undertones that aren’t gelling in a space, then try warmer colours. If instead, you have yellow or pink undertones coming through when you are combining colours, try a cooler colour instead. </span></p><p><img decoding="async" loading="lazy" data-lazy="1" class="tf_svg_lazy aligncenter size-large wp-image-80632" src="https://www.m2woman.com/wp-content/uploads/2021/12/spacejoy-vOa-PSimwg4-unsplash-1024x576.jpg" alt="" width="1024" height="576" srcset="https://www.m2woman.com/wp-content/uploads/2021/12/spacejoy-vOa-PSimwg4-unsplash-1024x576.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/12/spacejoy-vOa-PSimwg4-unsplash-500x281.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/12/spacejoy-vOa-PSimwg4-unsplash-768x432.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/12/spacejoy-vOa-PSimwg4-unsplash-1536x864.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/12/spacejoy-vOa-PSimwg4-unsplash-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><p>&nbsp;</p><p><b>Study the Colours in the Space</b></p><p><span style="font-weight: 400;">Colour is, of course, influenced by light and the context in which it is placed. This is why it is imperative to trial a swatch of the colour in the space you intend to use it and check in on it at various times of the day as the light changes. This will reveal undertones that might go unnoticed in a different space. Create a sample board with a palette of the paint colours you like and move them around the space you intend to decorate to not only view them in different types of light throughout the day but to see how they read alongside the fixtures and fittings, furniture and accessories in your home. Everything from the floor and counter surfaces to natural and artificial lighting, and even the landscaping and flora directly outside can all influence the undertones of your painted interior. </span></p><p>&nbsp;</p><p><b>Lighting</b></p><p><span style="font-weight: 400;">Lighting &#8211; both natural and artificial &#8211; plays a critical role in bringing out the undertones of wall colours. In terms of natural light, the direction in which your space is facing, the size and placement of windows informing the amount of natural light entering and the type of artificial light needed in the room all play a huge part in how the colour looks. If you have already painted and found an undesirable undertone coming through, you can try replacing the light bulbs with warm, cool or natural options to help correct the issue. Soft white bulbs, such as incandescents, emit warm, yellow light, which is great for creating a cosy vibe for living rooms and bedrooms. Bright white bulbs, on the other hand, emit cool white and blue tones which are perfect for giving home offices and kitchens a fresh, energetic feel. If you are wanting to mimic a natural light feel, daylight bulbs emit a discrete bluish tone that is perfect for busy spaces in which one works, reads or gets creative. </span></p><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><h3>Now Read:</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.m2woman.com/which-of-these-house-designs-match-your-lifestyle/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Which Of These House Designs Match Your Lifestyle?" style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/06/Lifestyle-11-lo-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 12px; color: #333333;">Which Of These House Designs Match Your Lifestyle?</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/how-to-design-a-minimalist-haven/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="How To Design A Minimalist Haven" style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/08/katsia-jazwinska-ZIXIMHafhaE-unsplash-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 12px; color: #333333;">How To Design A Minimalist Haven</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/how-to-design-a-maximalist-haven/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="How To Design A Maximalist Haven" style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/08/m2w-online-home_inspiration_maximalist-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 12px; color: #333333;">How To Design A Maximalist Haven</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/showhome-summer-showdown/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Showhome Summer Showdown" style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/11/Mangawhai_SH_2019_66-copy-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 12px; color: #333333;">Showhome Summer Showdown</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/making-your-home-design-unique-to-you/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Making Your Home Design Unique To You" style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/08/LakeBLVD-16-edit-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 12px; color: #333333;">Making Your Home Design Unique To You</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/5-out-of-the-box-tips-for-a-merry-wfh-experience/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="5 Out of the Box Tips For a Merry WFH Experience" style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/08/m2w-online-home_inspiration_wfh-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 12px; color: #333333;">5 Out of the Box Tips For a Merry WFH Experience</div></div></a></div><div style="clear: both"></div></div></div><div id="themify_builder_content-80628" data-postid="80628" class="themify_builder_content themify_builder_content-80628 themify_builder tf_clear"></div><div class='code-block code-block-19 ai-list-block-ip ai-track' data-ai='WzE5LCIiLCJCbG9jayAxOSIsIiIsM10=' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class='ai-dynamic ai-ip-data' countries='NZ' country-list='W'><div class='ai-rotate ai-unprocessed' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="MQ=="><a href="https://www.gjgardner.co.nz/english/latest/news/love-where-you-live-but-not-the-home-you-live-in/" target="_blank"><img decoding="async" loading="lazy" data-lazy="1" class="tf_svg_lazy size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/11/2021-10_M2W_Digital_300x250_1.jpg" alt="" width="300" height="250" /></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Mg=="><a href="https://www.gjgardner.co.nz/english/latest/news/love-where-you-live-but-not-the-home-you-live-in/" target="_blank"><img decoding="async" loading="lazy" data-lazy="1" class="tf_svg_lazy size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/11/2021-10_M2W_Digital_300x250_12.jpg" alt="" width="300" height="250" /></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Mw=="><a href="https://www.gjgardner.co.nz/english/latest/news/love-where-you-live-but-not-the-home-you-live-in/" target="_blank"><img decoding="async" loading="lazy" data-lazy="1" class="tf_svg_lazy size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/11/2021-10_M2W_Digital_300x250_13.jpg" alt="" width="300" height="250" /></a></div></div></div></div></div></div></article></main></div></div></div><div class="load-more-button tf_single_loader tf_box tf_hidden"><a href="https://www.m2woman.com/scent-scaping-using-your-nose-to-decorate-your-home/" rel="prev">Load More</a></div><div id="footerwrap"><footer id="footer" class="pagewidth tf_clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="back-top tf_clearfix"><div class="arrow-up"><a href="#header"></a></div></div><div class="footer-nav-wrap"><ul id="footer-nav" class="footer-nav"><li id="menu-item-77460" class="menu-item-custom-77460 menu-item menu-item-type-custom menu-item-object-custom menu-item-77460"><a href="https://www.m2woman.com/login/">Log In</a></li><li id="menu-item-72376" class="menu-item-page-72175 menu-item menu-item-type-post_type menu-item-object-page menu-item-72376"><a href="https://www.m2woman.com/about-us/">About</a></li><li id="menu-item-10302" class="menu-item-page-10297 menu-item menu-item-type-post_type menu-item-object-page menu-item-10302"><a href="https://www.m2woman.com/terms-conditions/">Terms &#038; Conditions</a></li><li id="menu-item-10303" class="menu-item-page-10300 menu-item menu-item-type-post_type menu-item-object-page menu-item-10303"><a href="https://www.m2woman.com/privacy/">Privacy</a></li><li id="menu-item-68606" class="menu-item-custom-68606 menu-item menu-item-type-custom menu-item-object-custom menu-item-68606"><a href="https://www.m2woman.com/upgrade-your-inbox/">Sign up to our newsletter</a></li><li id="menu-item-77380" class="menu-item-custom-77380 menu-item menu-item-type-custom menu-item-object-custom menu-item-77380"><a href="https://www.m2woman.com/subscriptions">Subscribe</a></li><li id="menu-item-75640" class="menu-item-page-50015 menu-item menu-item-type-post_type menu-item-object-page menu-item-75640"><a href="https://www.m2woman.com/careers/">Careers</a></li><li id="menu-item-78288" class="menu-item-custom-78288 menu-item menu-item-type-custom menu-item-object-custom menu-item-78288"><a href="https://www.m2woman.com/shopping-directory/">Shopping</a></li><li id="menu-item-79437" class="menu-item-custom-79437 menu-item menu-item-type-custom menu-item-object-custom menu-item-79437"><a target="_blank" rel="noopener" href="https://m2now.com/">M2now.com</a></li></ul></div><div class="footer-text tf_clearfix"><div class="one">&copy; <a href="https://www.m2woman.com">M2woman</a> 2021</div></div><div class="footer-widgets tf_clearfix"><div class="col3-1 first"></div><div class="col3-1 "></div><div class="col3-1 "></div></div></footer><div class="tb_layout_part_wrap tf_w"><div class="themify_builder_content themify_builder_content-72855 themify_builder not_editable_builder" data-postid="72855"><div data-lazy="1" class="module_row themify_builder_row tb_idvw367 tb_first tf_clearfix"><div class="row_inner col_align_top tf_box tf_w tf_rel"><div data-lazy="1" class="module_column tb-column col-full first tb_3hnm367 tf_box"><div class="tb-column-inner tf_box tf_w"></div></div></div></div></div></div></div></div><a class="infinite-back-top" href="#header"><span></span></a><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.m2woman.com\/paint-perfection-understanding-undertones\/"},"headline":"Paint Perfection &#8211; Understanding Undertones","datePublished":"2021-12-22T10:35:44+13:00","dateModified":"2021-12-22T10:35:44+13:00","author":{"@type":"Person","name":"Heloise Garrity"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"If you are considering updating your home this summer, one of the most inexpensive ways to immediately add significant value to your home is to spruce up the old and give it a fresh lick of paint. It\u2019s a simple and cost-effective way in which to add maximum impact to your home in breathing new [&hellip;]","image":{"@type":"ImageObject","url":"https:\/\/www.m2woman.com\/wp-content\/uploads\/2021\/12\/pexels-cottonbro-7505568-1024x683.jpg","width":1024,"height":683}}]</script><div class="wprm-wrapper"><div id="wprmenu_bar" class="wprmenu_bar bodyslide right"><div class="hamburger hamburger--slider"><span class="hamburger-box"><span class="hamburger-inner"></span></span></div><div class="menu_title"><a href="https://www.m2woman.com/"><img decoding="async" loading="lazy" data-lazy="1" width="1819" height="357" class="tf_svg_lazy bar_logo" alt="logo" src="https://www.m2woman.com/wp-content/uploads/2019/03/M2Woman.png" /></a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://www.m2woman.com/"><label for="search-form-61c25aee86d11"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form></div></li><li id="menu-item-77504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77504"><a href="https://www.m2woman.com/login/">Log In</a></li><li id="menu-item-53221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53221"><a href="https://www.m2woman.com/subscriptions">Subscribe</a></li><li id="menu-item-72475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72475"><a>Magazine</a><ul class="sub-menu"><li id="menu-item-78116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78116"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2021-issue/">Spring 2021 Issue</a></li><li id="menu-item-74884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74884"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2021-issue/">Winter 2021 Issue</a></li><li id="menu-item-70844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2021-issue/">Autumn 2021 Issue</a></li><li id="menu-item-68649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68649"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2021-issue/">Summer 2021 Issue</a></li><li id="menu-item-69189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69189"><a href="#">2020</a><ul class="sub-menu"><li id="menu-item-61270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61270"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2019-2020/">Summer 2019/2020</a></li><li id="menu-item-62599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62599"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2020-issue/">Autumn 2020 Issue</a></li><li id="menu-item-64045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64045"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2020-issue/">Winter 2020 Issue</a></li><li id="menu-item-65871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65871"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2020-issue/">Spring 2020 Issue</a></li></ul></li><li id="menu-item-69188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69188"><a href="#">2019</a><ul class="sub-menu"><li id="menu-item-55273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55273"><a href="https://www.m2woman.com/category/m2woman-issues/jan-feb-2019-issue/">Jan/Feb 2019 Issue</a></li><li id="menu-item-56100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56100"><a href="https://www.m2woman.com/category/m2woman-issues/march-april-2019-issue/">Mar/Apr 2019 Issue</a></li><li id="menu-item-57184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57184"><a href="https://www.m2woman.com/category/m2woman-issues/may-june-2019-issue/">May/June 2019 Issue</a></li><li id="menu-item-58709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58709"><a href="https://www.m2woman.com/category/m2woman-issues/july-august-2019-issue/">July/August 2019 Issue</a></li><li id="menu-item-59926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59926"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2019-issue/">Sept/Oct 2019 Issue</a></li></ul></li><li id="menu-item-69186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69186"><a href="#">2018</a><ul class="sub-menu"><li id="menu-item-51928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51928"><a href="https://www.m2woman.com/category/m2woman-issues/m2woman-janfeb-2018/">Jan/Feb 2018 issue</a></li><li id="menu-item-51929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51929"><a href="https://www.m2woman.com/category/m2woman-issues/marchapril-2018-issue/">Mar/Apr 2018 issue</a></li><li id="menu-item-51927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51927"><a href="https://www.m2woman.com/category/m2woman-issues/mayjune-2018-issue/">May/Jun 2018 Issue</a></li><li id="menu-item-52967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52967"><a href="https://www.m2woman.com/category/july-august-2018-issue/">Jul/Aug 2018 Issue</a></li><li id="menu-item-53788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53788"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2018-issue/">Sept/Oct 2018 Issue</a></li><li id="menu-item-54660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54660"><a href="https://www.m2woman.com/category/m2woman-issues/nov-dec-2018-issue/">Nov/Dec 2018 Issue</a></li></ul></li></ul></li><li id="menu-item-62848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62848"><a href="http://m2woman.co.nz">Channels</a><ul class="sub-menu"><li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="https://www.m2woman.com/category/architecture-design/">Architecture &amp; Design</a></li><li id="menu-item-80505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80505"><a href="https://www.m2woman.com/category/fresh-face/">Fresh Face</a></li><li id="menu-item-80485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80485"><a href="https://www.m2woman.com/category/living-life/">Living Life</a></li><li id="menu-item-80192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80192"><a href="https://www.m2woman.com/category/investment-experts/">Investment Experts</a></li><li id="menu-item-79996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79996"><a href="https://www.m2woman.com/category/the-release/">The Release</a></li><li id="menu-item-79378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79378"><a href="https://www.m2woman.com/category/spring-beauty/">Spring Beauty</a></li><li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79031"><a href="https://www.m2woman.com/category/dreams-now-built/">Dreams Now Built</a></li><li id="menu-item-78933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78933"><a href="https://www.m2woman.com/category/why-were-in-it/">Why We&#8217;re In It</a></li><li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.m2woman.com/category/celebration/">Celebration</a></li><li id="menu-item-74940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74940"><a href="https://www.m2woman.com/category/meet-you-there/">Meet You There</a></li><li id="menu-item-74288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74288"><a href="https://www.m2woman.com/category/the-mix/">The Mix</a></li><li id="menu-item-75619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75619"><a href="https://www.m2woman.com/category/art-culture/">Art &amp; Culture</a></li><li id="menu-item-71269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71269"><a href="https://www.m2woman.com/front-footing-freedom/">Front Footing Freedom</a></li><li id="menu-item-70112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70112"><a href="https://www.m2woman.com/category/whisky/">Whisky Renaissance</a></li><li id="menu-item-75622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75622"><a href="https://www.m2woman.com/category/living-well/">Living Well</a></li><li id="menu-item-62849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62849"><a href="https://www.m2woman.com/category/home-inspiration/">Home Inspiration</a></li><li id="menu-item-62880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62880"><a href="https://www.m2woman.com/category/journey-to-excellence/">Journey To Excellence</a></li></ul></li><li id="menu-item-56421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56421"><a href="https://www.m2woman.com/upgrade-your-inbox/">Join Our Newsletter</a></li><li id="menu-item-66679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66679"><a href="https://www.m2woman.com/journey-to-excellence/">Journey to Excellence</a><ul class="sub-menu"><li id="menu-item-72024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72024"><a href="https://www.m2woman.com/journey-to-excellence/podcast/">Podcasts</a></li><li id="menu-item-72023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72023"><a href="https://www.m2woman.com/journey-to-excellence/video/">Videos</a></li><li id="menu-item-72025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72025"><a href="https://www.m2woman.com/journey-to-excellence/">Be at our next event</a></li></ul></li><li id="menu-item-78285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78285"><a href="https://www.m2woman.com/shopping-directory/">Shopping</a></li></ul></div></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu" data-menu-display="mob-menu-slideout-over" data-autoclose-submenus="1" data-open-icon="down-open" data-close-icon="up-open"><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div><div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel "><a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-main-menu-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77504"><a href="https://www.m2woman.com/login/" class="">Log In</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53221"><a href="https://www.m2woman.com/subscriptions" class="">Subscribe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72475"><a class="">Magazine</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78116"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2021-issue/" class="">Spring 2021 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74884"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2021-issue/" class="">Winter 2021 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2021-issue/" class="">Autumn 2021 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68649"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2021-issue/" class="">Summer 2021 Issue</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69189"><a href="#" class="">2020</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61270"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2019-2020/" class="">Summer 2019/2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62599"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2020-issue/" class="">Autumn 2020 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64045"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2020-issue/" class="">Winter 2020 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65871"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2020-issue/" class="">Spring 2020 Issue</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69188"><a href="#" class="">2019</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55273"><a href="https://www.m2woman.com/category/m2woman-issues/jan-feb-2019-issue/" class="">Jan/Feb 2019 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56100"><a href="https://www.m2woman.com/category/m2woman-issues/march-april-2019-issue/" class="">Mar/Apr 2019 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57184"><a href="https://www.m2woman.com/category/m2woman-issues/may-june-2019-issue/" class="">May/June 2019 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58709"><a href="https://www.m2woman.com/category/m2woman-issues/july-august-2019-issue/" class="">July/August 2019 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59926"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2019-issue/" class="">Sept/Oct 2019 Issue</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69186"><a href="#" class="">2018</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51928"><a href="https://www.m2woman.com/category/m2woman-issues/m2woman-janfeb-2018/" class="">Jan/Feb 2018 issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51929"><a href="https://www.m2woman.com/category/m2woman-issues/marchapril-2018-issue/" class="">Mar/Apr 2018 issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51927"><a href="https://www.m2woman.com/category/m2woman-issues/mayjune-2018-issue/" class="">May/Jun 2018 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52967"><a href="https://www.m2woman.com/category/july-august-2018-issue/" class="">Jul/Aug 2018 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53788"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2018-issue/" class="">Sept/Oct 2018 Issue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54660"><a href="https://www.m2woman.com/category/m2woman-issues/nov-dec-2018-issue/" class="">Nov/Dec 2018 Issue</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62848"><a href="http://m2woman.co.nz" class="">Channels</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="https://www.m2woman.com/category/architecture-design/" class="">Architecture &amp; Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80505"><a href="https://www.m2woman.com/category/fresh-face/" class="">Fresh Face</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80485"><a href="https://www.m2woman.com/category/living-life/" class="">Living Life</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80192"><a href="https://www.m2woman.com/category/investment-experts/" class="">Investment Experts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79996"><a href="https://www.m2woman.com/category/the-release/" class="">The Release</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79378"><a href="https://www.m2woman.com/category/spring-beauty/" class="">Spring Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79031"><a href="https://www.m2woman.com/category/dreams-now-built/" class="">Dreams Now Built</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78933"><a href="https://www.m2woman.com/category/why-were-in-it/" class="">Why We&#8217;re In It</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://www.m2woman.com/category/celebration/" class="">Celebration</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74940"><a href="https://www.m2woman.com/category/meet-you-there/" class="">Meet You There</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74288"><a href="https://www.m2woman.com/category/the-mix/" class="">The Mix</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75619"><a href="https://www.m2woman.com/category/art-culture/" class="">Art &amp; Culture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71269"><a href="https://www.m2woman.com/front-footing-freedom/" class="">Front Footing Freedom</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70112"><a href="https://www.m2woman.com/category/whisky/" class="">Whisky Renaissance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75622"><a href="https://www.m2woman.com/category/living-well/" class="">Living Well</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62849"><a href="https://www.m2woman.com/category/home-inspiration/" class="">Home Inspiration</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62880"><a href="https://www.m2woman.com/category/journey-to-excellence/" class="">Journey To Excellence</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56421"><a href="https://www.m2woman.com/upgrade-your-inbox/" class="">Join Our Newsletter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66679"><a href="https://www.m2woman.com/journey-to-excellence/" class="">Journey to Excellence</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72024"><a href="https://www.m2woman.com/journey-to-excellence/podcast/" class="">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72023"><a href="https://www.m2woman.com/journey-to-excellence/video/" class="">Videos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72025"><a href="https://www.m2woman.com/journey-to-excellence/" class="">Be at our next event</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78285"><a href="https://www.m2woman.com/shopping-directory/" class="">Shopping</a></li></ul></div></div><div class="mob-menu-right-bg-holder"></div></div><template id="tf_infinity_css">{"tf_base":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/css\/base.min.css","v":"5.4.3"},"themify_common":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/css\/themify.common.min.css","v":"5.4.3"},"builder-styles-css":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/themify-builder-style.min.css","v":"5.4.3"},"themify-media-queries":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/media-queries.min.css","v":"5.4.2","m":"screen and (max-width:1200px)"},"tb_parallax":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/parallax.min.css","v":"5.4.3"},"tf_theme_site-logo":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/styles\/modules\/site-logo.min.css","v":"5.4.2"},"tf_theme_site-description":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/styles\/modules\/site-description.min.css","v":"5.4.2"},"tf_theme_social_links":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/css\/modules\/social-links.min.css","v":"5.4.3"},"tb_cover":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/cover.min.css","v":"5.4.3"},"tb_image":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/image.min.css","v":"5.4.3"},"tb_image_center":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/image_styles\/center.min.css","v":"5.4.3"},"tb_text":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/text.min.css","v":"5.4.3"},"tb_buttons":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/buttons.min.css","v":"5.4.3"},"tb_buttons_fullwidth":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/buttons_styles\/fullwidth.min.css","v":"5.4.3"},"tb_black":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/colors\/black.min.css","v":"5.4.3"},"tb_buttons_outline":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/buttons_styles\/outline.min.css","v":"5.4.3"},"theme-style":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/style.min.css","v":"5.4.2"}}</template><script type="text/template" id="tf_vars">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</script><script nomodule defer src="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/fallback.min.js"></script><script data-wpacu-script-handle='themify-main-script' defer="defer" src='https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/main.min.js?ver=5.4.3' id='themify-main-script-js'></script><script id='wp_slimstat-js-extra'>var SlimStatParams = {"ajaxurl":"https:\/\/www.m2woman.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozOiIyODkiO3M6MTA6ImNvbnRlbnRfaWQiO2k6ODA2Mjg7czo2OiJhdXRob3IiO3M6NzoiSGVsb2lzZSI7fQ--.dccd37a6d99378e2178476b484ac21e7"};</script><script data-wpacu-script-handle='wp_slimstat' defer="defer" src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script><svg id="tf_svg" style="display:none"><defs><symbol id="tf-ti-facebook" viewBox="0 0 32 32"><path d="M23.438 10.5h-5V7.75c0-1.438.188-2.25 2.25-2.25h2.75V0H19c-5.313 0-7.125 2.688-7.125 7.188v3.313H8.562v5.5h3.313v16h6.563v-16h4.438z"></path></symbol><symbol id="tf-ti-instagram" viewBox="0 0 32 32"><path d="M24.5 0C28.625 0 32 3.375 32 7.5v17c0 4.125-3.375 7.5-7.5 7.5h-17C3.375 32 0 28.625 0 24.5v-17C0 3.375 3.375 0 7.5 0h17zm5.625 24.5V13.187h-6.063c.563 1.125.875 2.375.875 3.75 0 4.938-4 8.938-8.938 8.938s-8.938-4-8.938-8.938c0-1.375.313-2.625.875-3.75H1.873V24.5c0 3.063 2.563 5.625 5.625 5.625h17c3.063 0 5.625-2.563 5.625-5.625zm-7.062-7.562c0-3.875-3.188-7.063-7.063-7.063s-7.063 3.188-7.063 7.063 3.188 7.063 7.063 7.063 7.063-3.188 7.063-7.063zm-.188-5.625h7.25V7.5c0-3.063-2.563-5.625-5.625-5.625h-17c-3.063 0-5.625 2.563-5.625 5.625v3.813h7.25C10.75 9.313 13.25 8 16 8s5.25 1.313 6.875 3.313zm4.313-6.188c0-.563-.438-1-1-1h-2.563c-.563 0-1.063.438-1.063 1v2.438c0 .563.5 1 1.063 1h2.563c.563 0 1-.438 1-1V5.125z"></path></symbol><symbol id="tf-ti-pinterest-alt" viewBox="0 0 32 32"><path d="M16 .938c8.313 0 15.063 6.75 15.063 15.063S24.313 31.064 16 31.064c-1.5 0-2.938-.25-4.25-.625.563-.875 1.188-2.063 1.5-3.25.188-.625 1.063-4.125 1.063-4.125.5 1 2.063 1.875 3.688 1.875 4.813 0 8.125-4.375 8.125-10.313 0-4.438-3.813-8.625-9.563-8.625-7.125 0-10.75 5.125-10.75 9.438 0 2.563 1 4.875 3.063 5.75.375.125.688 0 .75-.375.125-.313.25-.938.313-1.25.125-.375.063-.5-.188-.813-.625-.75-1-1.625-1-2.938 0-3.813 2.875-7.25 7.438-7.25 4 0 6.25 2.5 6.25 5.813 0 4.313-1.938 8-4.75 8-1.625 0-2.813-1.313-2.438-2.938.5-1.875 1.375-3.938 1.375-5.313 0-1.25-.688-2.25-2.063-2.25-1.625 0-2.875 1.625-2.875 3.875 0 1.438.438 2.375.438 2.375s-1.625 7-1.938 8.188c-.25 1.188-.25 2.438-.25 3.5-5.313-2.375-9-7.625-9-13.813C.938 7.687 7.688.937 16.001.937z"></path></symbol><symbol id="tf-ti-linkedin" viewBox="0 0 32 32"><path d="M1.313 10.938v19.438h6.5V10.938h-6.5zm3.25-9.313c2.25 0 3.625 1.438 3.625 3.313S6.813 8.313 4.563 8.313H4.5c-2.188 0-3.563-1.5-3.563-3.375s1.438-3.313 3.625-3.313zM23.625 10.5c4.25 0 7.438 2.813 7.438 8.75v11.125h-6.438V20c0-2.625-.938-4.375-3.313-4.375-1.75 0-2.813 1.188-3.313 2.313-.125.438-.188 1-.188 1.625v10.813h-6.438c.063-17.563 0-19.438 0-19.438h6.438v2.813c.813-1.375 2.375-3.25 5.813-3.25z"></path></symbol><symbol id="tf-ti-twitter-alt" viewBox="0 0 32 32"><path d="M28.688 9.5c1.313-.938 2.438-2.125 3.313-3.438-1.188.563-2.438.875-3.75 1.063C29.564 6.312 30.626 5 31.126 3.5c-1.25.75-2.688 1.313-4.188 1.563C25.75 3.813 24.063 3 22.125 3c-3.625 0-6.563 2.938-6.563 6.563 0 .5.063 1 .188 1.5-5.438-.25-10.313-2.875-13.5-6.875-.563 1-.938 2.125-.938 3.313 0 2.313 1.188 4.313 2.938 5.5-1.063-.063-2.063-.375-2.938-.875v.125c0 3.188 2.25 5.813 5.25 6.438-.563.125-1.125.188-1.75.188-.375 0-.813-.063-1.188-.125.813 2.625 3.188 4.5 6.125 4.563-2.25 1.813-5.125 2.813-8.188 2.813-.5 0-1.063 0-1.563-.063 2.875 1.875 6.375 2.938 10.063 2.938 12.063 0 18.688-10 18.688-18.688 0-.25 0-.563-.063-.813z"></path></symbol><symbol id="tf-ti-email" viewBox="0 0 32 32"><path d="M0 3.75h32v24.5H0V3.75zM16 18.5L29 5.625H3zM10.813 16L1.875 7.187v17.625zm1.375 1.375l-9.125 9h25.688l-9-8.938-3.75 3.688zm8.875-1.25L30.126 25V7.187z"></path></symbol><symbol id="tf-ti-angle-right" viewBox="0 0 32 32"><path d="M24.875 15.938L10.062 1.188 8.749 2.501l13.438 13.438L8.749 29.377l1.313 1.375z"></path></symbol></defs></svg><link rel="preload" href="https://www.m2woman.com/wp-content/themes/themify-infinite/js/themify.script.min.js?ver=5.4.2" as="script" /><link rel="preload" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/themify-builder/js/themify.builder.script.min.js?ver=5.4.3" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/css/animate.min.css?ver=3.6.2" as="style" media="all" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/tf_wow.min.js?ver=5.4.3" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/lax.min.js?ver=5.4.3" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/fixedheader.min.js?ver=5.4.3" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/themify.sidemenu.min.js?ver=5.4.3" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/infinite.min.js?ver=5.4.3" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/js/modules/single-infinite.min.js?ver=5.4.2" as="script" /><link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/jquery.imagesloaded.min.js?ver=4.1.4" as="script" /><link rel="preload" href="https://www.m2woman.com/wp-content/uploads/2021/05/logo-m2woman-black.svg" as="image" /><link rel="preload" href="https://www.m2woman.com/wp-content/uploads/2021/11/2021-07_M2W_Digital_600x200_1.jpg" as="image" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,700i,900%7CSource+Sans+Pro:400,300,600,700%7CLora:400,400i,700,700i%7CDM+Serif+Display:400%7CCormorant+Garamond%3Anormal%2C600:400%7CCormorant:400%7CCormorant%3Anormal%2C300:400&display=swap" /><link id="themify-google-fonts-css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,700i,900%7CSource+Sans+Pro:400,300,600,700%7CLora:400,400i,700,700i%7CDM+Serif+Display:400%7CCormorant+Garamond%3Anormal%2C600:400%7CCormorant:400%7CCormorant%3Anormal%2C300:400&display=swap" /><script src='https://stats.wp.com/e-202151.js' defer></script><script>_stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'186662921',post:'80628',tz:'13',srv:'www.m2woman.com'} ]);
 _stq.push([ 'clickTrackerInit', '186662921', '80628' ]);</script><script>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</script><span style="display: none;" data-name=wpacu-delimiter data-content="ASSET CLEANUP NOSCRIPT FOR ASYNC PRELOADS"></span><span style="display: none;" data-name=wpacu-delimiter content="ASSET CLEANUP NOSCRIPT WEB FONT LOADER"></span></body></html>