<!DOCTYPE html>
<html lang="en-US">
<head>
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Get away to the South (that isn’t Queenstown) - M2woman</title>
	<link rel="canonical" href="https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Get away to the South (that isn’t Queenstown) - M2woman" />
	<meta property="og:description" content="Don’t get us wrong, Queenstown is great, and there’s no denying that. However, The South Island is huge, and there’s a lot more to do there than just explore the classic Queenstown. Here are some of our favorite must-do&#8217;s next time you’re up to exploring the South Island.  &nbsp; 1. Discover Stewart Island The amount [&hellip;]" />
	<meta property="og:url" content="https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/" />
	<meta property="og:site_name" content="M2woman" />
	<meta property="article:published_time" content="2021-08-10T01:42:23+00:00" />
	<meta property="article:modified_time" content="2021-08-10T01:46:18+00:00" />
	<meta property="og:image" content="https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Madison Skaggs" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.m2woman.com/#website","url":"https://www.m2woman.com/","name":"M2woman","description":"Diversity &amp; Inclusion","potentialAction":[{"@type":"SearchAction","target":"https://www.m2woman.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/#primaryimage","inLanguage":"en-US","url":"https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg","contentUrl":"https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/#webpage","url":"https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/","name":"Get away to the South (that isn\u2019t Queenstown) - M2woman","isPartOf":{"@id":"https://www.m2woman.com/#website"},"primaryImageOfPage":{"@id":"https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/#primaryimage"},"datePublished":"2021-08-10T01:42:23+00:00","dateModified":"2021-08-10T01:46:18+00:00","author":{"@id":"https://www.m2woman.com/#/schema/person/fb848885e44b987c329429aee15b48ff"},"breadcrumb":{"@id":"https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/"]}]},{"@type":"BreadcrumbList","@id":"https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.m2woman.com/"},{"@type":"ListItem","position":2,"name":"Get away to the South (that isn\u2019t Queenstown)"}]},{"@type":"Person","@id":"https://www.m2woman.com/#/schema/person/fb848885e44b987c329429aee15b48ff","name":"Madison Skaggs","url":"https://www.m2woman.com/author/madison-skaggs/"}]}</script>
	<!-- / Yoast SEO plugin. -->


	    <style id="tf_lazy_common">
							/*chrome bug,prevent run transition on the page loading*/
				body:not(.page-loaded),body:not(.page-loaded) #header,body:not(.page-loaded) a,body:not(.page-loaded) img,body:not(.page-loaded) figure,body:not(.page-loaded) div,body:not(.page-loaded) i,body:not(.page-loaded) li,body:not(.page-loaded) span,body:not(.page-loaded) ul{animation:none!important;transition:none!important}body:not(.page-loaded) #main-nav li .sub-menu{display:none}
				img{max-width:100%;height:auto}
						.tf_fa{display:inline-block;width:1em;height:1em;stroke-width:0;stroke:currentColor;overflow:visible;fill:currentColor;pointer-events:none;vertical-align:middle}#tf_svg symbol{overflow:visible}.tf_lazy{position:relative;visibility:visible;display:block;opacity:.3}.wow .tf_lazy{visibility:hidden;opacity:1;position:static;display:inline}div.tf_audio_lazy audio{visibility:hidden;height:0;display:inline}.mejs-container{visibility:visible}.tf_iframe_lazy{transition:opacity .3s ease-in-out;min-height:10px}.tf_carousel .swiper-wrapper{display:flex}.tf_carousel .swiper-slide{flex-shrink:0;opacity:0}.tf_carousel .tf_lazy{contain:none}.swiper-wrapper>br,.tf_lazy.swiper-wrapper .tf_lazy:after,.tf_lazy.swiper-wrapper .tf_lazy:before{display:none}.tf_lazy:after,.tf_lazy:before{content:'';display:inline-block;position:absolute;width:10px!important;height:10px!important;margin:0 3px;top:50%!important;right:50%!important;left:auto!important;border-radius:100%;background-color:currentColor;visibility:visible;animation:tf-hrz-loader infinite .75s cubic-bezier(.2,.68,.18,1.08)}.tf_lazy:after{width:6px!important;height:6px!important;right:auto!important;left:50%!important;margin-top:3px;animation-delay:-.4s}@keyframes tf-hrz-loader{0%{transform:scale(1);opacity:1}50%{transform:scale(.1);opacity:.6}100%{transform:scale(1);opacity:1}}.tf_lazy_lightbox{position:fixed;background:rgba(11,11,11,.8);color:#ccc;top:0;left:0;display:flex;align-items:center;justify-content:center;z-index:999}.tf_lazy_lightbox .tf_lazy:after,.tf_lazy_lightbox .tf_lazy:before{background:#fff}.tf_video_lazy video{width:100%;height:100%;position:static;object-fit:cover}
		</style>
			<noscript><style>body:not(.page-loaded) #main-nav li .sub-menu{display:block}</style></noscript>
    	    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/>
		<link rel="dns-prefetch" href="//www.google-analytics.com"/>
	<link rel="preload" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/3767236527/themify-concate-124664326.min.css" as="style"><link id="themify_concate-css" rel="stylesheet" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/3767236527/themify-concate-124664326.min.css"><link rel="preload" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/3767236527/themify-mobile-472224222.min.css" as="style" media="screen and (max-width:1024px)"><link id="themify_mobile_concate-css" rel="stylesheet" href="https://www.m2woman.com/wp-content/uploads/themify-css/concate/3767236527/themify-mobile-472224222.min.css" media="screen and (max-width:1024px)"><link rel="preload" href="https://www.m2woman.com/wp-content/themes/themify-infinite/media-queries.min.css?ver=5.2.8" media="screen and (max-width:1200px)" as="style"><link id="themify-media-queries-css" rel="stylesheet" href="https://www.m2woman.com/wp-content/themes/themify-infinite/media-queries.min.css?ver=5.2.8" media="screen and (max-width:1200px)"><link rel="alternate" type="application/rss+xml" title="M2woman &raquo; Feed" href="https://www.m2woman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="M2woman &raquo; Comments Feed" href="https://www.m2woman.com/comments/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.10" as="style" media="screen" /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.10' media='screen' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10" as="style" media="print" /><link rel='stylesheet' id='pmpro_print-css'  href='https://www.m2woman.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10' media='print' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.8" as="style" /><link rel='stylesheet' id='pmprorh_frontend-css'  href='https://www.m2woman.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.8' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3" as="style" /><link rel='stylesheet' id='theme-my-login-css'  href='https://www.m2woman.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.5" as="style" /><link rel='stylesheet' id='hamburger.css-css'  href='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.5' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.5" as="style" /><link rel='stylesheet' id='wprmenu.css-css'  href='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.5' media='all' />
<style id='wprmenu.css-inline-css'>
@media only screen and ( max-width: 1183px ) {html body div.wprm-wrapper {overflow: scroll;}#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #ffffff;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ffffff;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #0c0c0c;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #e0dbdb;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #ffffff;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #545454 !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #f4dcdc;color: #ffffff !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #ffffff !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #0c0c0c;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: right;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;right: 0px;float: right;background-color: #cccccc;}html body div#wprmenu_bar {padding-top: 18.5px;padding-bottom: 18.5px;}.wprmenu_bar div.wpr_search form {top: 48.5px;}html body div#wprmenu_bar {height : 64px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 64px !important;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.5" as="style" /><link rel='stylesheet' id='wpr_icons-css'  href='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.5' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6" as="style" /><link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.m2woman.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.2-567" as="style" /><link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.m2woman.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.2-567' media='all' />
<link rel="preload" href="//fonts.googleapis.com/css?family=Lora%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8" as="style" /><link rel='stylesheet' id='tf-google-webfont-lora-css'  href='//fonts.googleapis.com/css?family=Lora%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8' media='all' />
<link rel="preload" href="//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8" as="style" /><link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0" as="style" /><link rel='stylesheet' id='rpt_front_style-css'  href='https://www.m2woman.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8" as="style" /><link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.2" as="style" /><link rel='stylesheet' id='cssmobmenu-css'  href='https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.2' media='all' />
<link rel="preload" href="https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css" as="style" /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' media='all' />
<link rel="preload" href="https://www.m2woman.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.4.7" as="style" /><link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.m2woman.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.4.7' media='all' />
<script defer="defer" src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script defer="defer" src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer="defer" src='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.5' id='modernizr-js'></script>
<script defer="defer" src='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.5' id='touchSwipe-js'></script>
<script id='wprmenu.js-js-extra'>
var wprmenu = {"zooming":"","from_width":"1183","push_width":"400","menu_width":"80","parent_click":"","swipe":"","enable_overlay":""};
</script>
<script defer="defer" src='https://www.m2woman.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.5' id='wprmenu.js-js'></script>
<script defer="defer" src='https://www.m2woman.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.2' id='mobmenujs-js'></script>
<!-- OG: 2.9.1 -->
<meta property="og:image" content="https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg" /><meta property="og:image:secure_url" content="https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta property="og:image:alt" content="M2woman.com -Get away to the South (that isn’t Queenstown)" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Don’t get us wrong, Queenstown is great, and there’s no denying that. However, The South Island is huge, and there’s a lot more to do there than just explore the classic Queenstown. Here are some of our favorite must-do&#039;s next time you’re up to exploring the South Island.  &nbsp; 1. Discover Stewart Island The amount..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="M2woman" /><meta property="og:title" content="Get away to the South (that isn’t Queenstown)" /><meta property="og:url" content="https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/" /><meta property="og:updated_time" content="2021-08-10T13:46:18+12:00" /><meta property="article:published_time" content="2021-08-10T01:42:23+00:00" /><meta property="article:modified_time" content="2021-08-10T01:46:18+00:00" /><meta property="article:author" content="https://www.m2woman.com/author/madison-skaggs/" /><meta property="article:section" content="Freedom To Roam" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Get away to the South (that isn’t Queenstown)" /><meta property="twitter:description" content="Don’t get us wrong, Queenstown is great, and there’s no denying that. However, The South Island is huge, and there’s a lot more to do there than just explore the classic Queenstown. Here are some of our favorite must-do&#039;s next time you’re up to exploring the South Island.  &nbsp; 1. Discover..." /><meta property="twitter:url" content="https://www.m2woman.com/get-away-to-the-south-that-isnt-queenstown/" /><meta property="twitter:image" content="https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg" /><meta property="profile:first_name" content="Madison" /><meta property="profile:last_name" content="Skaggs" /><meta property="profile:username" content="Madison Skaggs" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.m2woman.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.m2woman.com/wp-json/wp/v2/posts/75738" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.m2woman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.m2woman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.m2woman.com/?p=75738' />
<link rel="alternate" type="application/json+oembed" href="https://www.m2woman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.m2woman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown%2F&#038;format=xml" />


<meta name="google-site-verification" content="RTQ8wfMPJn5eIM8OM0SIiUzJMhhWtE_dREB62sl_HGc" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJP6N74');</script>
<!-- End Google Tag Manager -->
<style type='text/css'>img#wpstats{display:none}</style>
					<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-EKJKP4HZHG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-EKJKP4HZHG');
</script>



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1157108391299339');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1157108391299339&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<!-- Google Tag Manager embeded -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJP6N74');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2456005-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2456005-2');
</script>

<!-- Mailchimp -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/d0b86d4be4eb8db8a185db5b6/c5520a2c8ea22b1125584678b.js");</script>
<style id="tb_inline_styles">.tb_animation_on{overflow-x:hidden}.themify_builder .wow{visibility:hidden;animation-fill-mode:both}.themify_builder .tf_lax_done{transition-duration:.8s;transition-timing-function:cubic-bezier(.165,.84,.44,1)}.wow.tf_lax_done{animation-fill-mode:backwards}[data-sticky-active].tb_sticky_scroll_active{z-index:1}[data-sticky-active].tb_sticky_scroll_active .hide-on-stick{display:none}@media screen and (min-width:1025px){.hide-desktop{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (min-width:769px) and (max-width:1024px){.hide-tablet_landscape{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (min-width:681px) and (max-width:768px){.hide-tablet{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (max-width:679px){.hide-mobile{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}</style><noscript><style>.themify_builder .wow,.wow .tf_lazy{visibility:visible!important}</style></noscript><link rel="icon" href="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.m2woman.com/wp-content/uploads/2021/05/cropped-m2w-favicon-270x270.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
</head>

<body class="post-template-default single single-post postid-75738 single-format-standard wp-custom-logo pmpro-body-has-access skin-default default_width sidebar-none no-home disable-drop-cap slideout-widgets-empty mob-menu-slideout-over tb_animation_on">




	
	<div id="pagewrap" class="hfeed site">

		<div id="headerwrap">

			
			<header id="header" class="pagewidth tf_clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

								<div class="tf_rel tf_left">
					<div id="site-logo"><a href="https://www.m2woman.com" title="M2woman"><img  src="https://www.m2woman.com/wp-content/uploads/2021/05/logo-m2woman-black.svg" alt="M2woman" title="M2woman" width="150" height="" class="site-logo-image"></a></div><div id="site-description" class="site-description"><span>Diversity & Inclusion</span></div>				</div>
				<div id="menu-wrapper">

											<div id="searchform-wrap">
							<form method="get" id="searchform" action="https://www.m2woman.com/">

	<i class="icon-search"></i>

	<input type="text" name="s" id="s" title="Search" value="" />

</form>						</div>
						<!-- /#searchform-wrap -->
					
					<div class="social-widget">
						<div id="themify-social-links-3" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item  font-icon icon-medium">
								<a href="https://www.facebook.com/m2woman/" aria-label="" target="_blank" rel="noopener"><i><svg  aria-label="" role="img" class="tf_fa tf-ti-facebook"><use href="#tf-ti-facebook"></use></svg></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item  font-icon icon-medium">
								<a href="https://www.instagram.com/m2woman/" aria-label="" target="_blank" rel="noopener"><i><svg  aria-label="" role="img" class="tf_fa tf-ti-instagram"><use href="#tf-ti-instagram"></use></svg></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item  font-icon icon-medium">
								<a href="https://www.pinterest.nz/M2womanNewZealand/_created/" aria-label="" target="_blank" rel="noopener"><i><svg  aria-label="" role="img" class="tf_fa tf-ti-pinterest-alt"><use href="#tf-ti-pinterest-alt"></use></svg></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item  font-icon icon-medium">
								<a href="https://www.linkedin.com/company/m2woman/mycompany/" aria-label="" target="_blank" rel="noopener"><i><svg  aria-label="" role="img" class="tf_fa tf-ti-linkedin"><use href="#tf-ti-linkedin"></use></svg></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item  font-icon icon-medium">
								<a href="https://twitter.com/m2womannz/" aria-label="" target="_blank" rel="noopener"><i><svg  aria-label="" role="img" class="tf_fa tf-ti-twitter-alt"><use href="#tf-ti-twitter-alt"></use></svg></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>					</div>
					<!-- /.social-widget -->

					<nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
						<ul id="main-nav" class="main-nav tf_clearfix tf_box"><li class="menu-item-login-67842 nmr-logged-out menu-item menu-item-type-tml_action menu-item-object-login menu-item-67842" ><a  href="https://www.m2woman.com/login/">Log In</a> </li>
<li class="menu-item-custom-53221 nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-53221" ><a  href="https://www.m2woman.com/subscriptions">Subscribe</a> </li>
<li class="menu-item-custom-72475 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-72475"  aria-haspopup="true"><a >Magazine<span class="child-arrow"></span></a> <ul class="sub-menu"><li class="menu-item-category-341 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-74884 menu-category-341-parent-72475" data-termid="341" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/winter-2021-issue/">Winter 2021 Issue</a> </li>
<li class="menu-item-category-332 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-70844 menu-category-332-parent-72475" data-termid="332" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/autumn-2021-issue/">Autumn 2021 Issue</a> </li>
<li class="menu-item-category-324 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-68649 menu-category-324-parent-72475" data-termid="324" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/summer-2021-issue/">Summer 2021 Issue</a> </li>
<li class="menu-item-custom-69189 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-69189 menu-custom-69189-parent-72475"  aria-haspopup="true"><a  href="#">2020<span class="child-arrow"></span></a> <ul class="sub-menu"><li class="menu-item-category-292 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-61270 menu-category-292-parent-69189" data-termid="292" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/summer-2019-2020/">Summer 2019/2020</a> </li>
<li class="menu-item-category-297 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-62599 menu-category-297-parent-69189" data-termid="297" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/autumn-2020-issue/">Autumn 2020 Issue</a> </li>
<li class="menu-item-category-308 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-64045 menu-category-308-parent-69189" data-termid="308" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/winter-2020-issue/">Winter 2020 Issue</a> </li>
<li class="menu-item-category-314 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-65871 menu-category-314-parent-69189" data-termid="314" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/spring-2020-issue/">Spring 2020 Issue</a> </li>
</ul></li>
<li class="menu-item-custom-69188 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-69188 menu-custom-69188-parent-72475"  aria-haspopup="true"><a  href="#">2019<span class="child-arrow"></span></a> <ul class="sub-menu"><li class="menu-item-category-276 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-55273 menu-category-276-parent-69188" data-termid="276" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/jan-feb-2019-issue/">Jan/Feb 2019 Issue</a> </li>
<li class="menu-item-category-277 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-56100 menu-category-277-parent-69188" data-termid="277" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/march-april-2019-issue/">Mar/Apr 2019 Issue</a> </li>
<li class="menu-item-category-283 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-57184 menu-category-283-parent-69188" data-termid="283" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/may-june-2019-issue/">May/June 2019 Issue</a> </li>
<li class="menu-item-category-286 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-58709 menu-category-286-parent-69188" data-termid="286" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/july-august-2019-issue/">July/August 2019 Issue</a> </li>
<li class="menu-item-category-288 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-59926 menu-category-288-parent-69188" data-termid="288" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2019-issue/">Sept/Oct 2019 Issue</a> </li>
</ul></li>
<li class="menu-item-custom-69186 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-69186 menu-custom-69186-parent-72475"  aria-haspopup="true"><a  href="#">2018<span class="child-arrow"></span></a> <ul class="sub-menu"><li class="menu-item-category-248 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-51928 menu-category-248-parent-69186" data-termid="248" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/m2woman-janfeb-2018/">Jan/Feb 2018 issue</a> </li>
<li class="menu-item-category-255 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-51929 menu-category-255-parent-69186" data-termid="255" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/marchapril-2018-issue/">Mar/Apr 2018 issue</a> </li>
<li class="menu-item-category-261 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-51927 menu-category-261-parent-69186" data-termid="261" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/mayjune-2018-issue/">May/Jun 2018 Issue</a> </li>
<li class="menu-item-category-265 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-52967 menu-category-265-parent-69186" data-termid="265" data-tax="category"><a  href="https://www.m2woman.com/category/july-august-2018-issue/">Jul/Aug 2018 Issue</a> </li>
<li class="menu-item-category-270 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-53788 menu-category-270-parent-69186" data-termid="270" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2018-issue/">Sept/Oct 2018 Issue</a> </li>
<li class="menu-item-category-273 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-54660 menu-category-273-parent-69186" data-termid="273" data-tax="category"><a  href="https://www.m2woman.com/category/m2woman-issues/nov-dec-2018-issue/">Nov/Dec 2018 Issue</a> </li>
</ul></li>
</ul></li>
<li class="menu-item-custom-62848 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-62848"  aria-haspopup="true"><a  href="http://m2woman.co.nz">Channels<span class="child-arrow"></span></a> <ul class="sub-menu"><li class="menu-item-category-342 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-74940 menu-category-342-parent-62848" data-termid="342" data-tax="category"><a  href="https://www.m2woman.com/category/meet-you-there/">Meet You There</a> </li>
<li class="menu-item-category-340 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-74288 menu-category-340-parent-62848" data-termid="340" data-tax="category"><a  href="https://www.m2woman.com/category/the-mix/">The Mix</a> </li>
<li class="menu-item-category-343 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-75619 menu-category-343-parent-62848" data-termid="343" data-tax="category"><a  href="https://www.m2woman.com/category/art-culture/">Art &amp; Culture</a> </li>
<li class="menu-item-category-335 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-72699 menu-category-335-parent-62848" data-termid="335" data-tax="category"><a  href="https://www.m2woman.com/category/escapism/">Escapism</a> </li>
<li class="menu-item-custom-71269 menu-item menu-item-type-custom menu-item-object-custom menu-item-71269 menu-custom-71269-parent-62848" ><a  href="https://www.m2woman.com/front-footing-freedom/">Front Footing Freedom</a> </li>
<li class="menu-item-category-331 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-70112 menu-category-331-parent-62848" data-termid="331" data-tax="category"><a  href="https://www.m2woman.com/category/whisky/">Whisky Renaissance</a> </li>
<li class="menu-item-category-318 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-66317 menu-category-318-parent-62848" data-termid="318" data-tax="category"><a  href="https://www.m2woman.com/category/trending-on-m2woman/">Trending on M2woman</a> </li>
<li class="menu-item-category-294 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-63474 menu-category-294-parent-62848" data-termid="294" data-tax="category"><a  href="https://www.m2woman.com/category/design-excellence/">Design-Excellence</a> </li>
<li class="menu-item-category-344 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent mega-link menu-item-75622 menu-category-344-parent-62848" data-termid="344" data-tax="category"><a  href="https://www.m2woman.com/category/living-well/">Living Well</a> </li>
<li class="menu-item-category-289 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-62849 menu-category-289-parent-62848" data-termid="289" data-tax="category"><a  href="https://www.m2woman.com/category/home-inspiration/">Home Inspiration</a> </li>
<li class="menu-item-category-253 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-62880 menu-category-253-parent-62848" data-termid="253" data-tax="category"><a  href="https://www.m2woman.com/category/journey-to-excellence/">Journey To Excellence</a> </li>
</ul></li>
<li class="menu-item-custom-56421 menu-item menu-item-type-custom menu-item-object-custom menu-item-56421" ><a  href="https://www.m2woman.com/upgrade-your-inbox/">Join Our Newsletter</a> </li>
<li class="menu-item-custom-66679 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu menu-item-66679"  aria-haspopup="true"><a  href="https://www.m2woman.com/journey-to-excellence/">Journey to Excellence<span class="child-arrow"></span></a> <ul class="sub-menu"><li class="menu-item-page-71763 menu-item menu-item-type-post_type menu-item-object-page menu-item-72024 menu-page-71763-parent-66679" ><a  href="https://www.m2woman.com/journey-to-excellence/podcast/">Podcasts</a> </li>
<li class="menu-item-page-71795 menu-item menu-item-type-post_type menu-item-object-page menu-item-72023 menu-page-71795-parent-66679" ><a  href="https://www.m2woman.com/journey-to-excellence/video/">Videos</a> </li>
<li class="menu-item-custom-72025 menu-item menu-item-type-custom menu-item-object-custom menu-item-72025 menu-custom-72025-parent-66679" ><a  href="https://www.m2woman.com/journey-to-excellence/">Be at our next event</a> </li>
</ul></li>
</ul>					</nav>
					<!-- /#main-nav -->

					<div id="mobile-menu" class="sidemenu sidemenu-off tf_scrollbar">

						
						<div class="slideout-widgets">
														<a id="menu-icon-close" href="#mobile-menu"></a>
						</div>
						<!-- /.slideout-widgets -->

						
					</div>
					<!-- /#mobile-menu -->

				</div>
				<!-- /#menu-wrapper -->

				<a id="menu-icon" href="#mobile-menu"><span class="menu-icon-inner"></span></a>

				
			</header>
			<!-- /#header -->

			
		</div>
		<!-- /#headerwrap -->

		<div id="body" class="tf_clearfix">

		        <div class="post-template-default single single-post postid-75738 single-format-standard wp-custom-logo tf_single_scroll_wrap tf_rel tf_clear tf_w tf_autoinfinite pmpro-body-has-access skin-default default_width sidebar-none no-home disable-drop-cap slideout-widgets-empty mob-menu-slideout-over tb_animation_on">
<!-- layout-container -->
<div id="layout" class="pagewidth tf_clearfix">
    <div class='code-block code-block-47 ai-list-block-ip ai-track' data-ai='WzQ3LCIiLCJCbG9jayA0NyIsIiIsMV0=' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div class='ai-dynamic ai-ip-data'  countries='NZ' country-list='W'>
<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MQ==">
<a href="https://www.merrell.co.nz/pages/unlikely-hikers" target="_blank" >
<img class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/05/M2-Merrell-Long-Brand-Banner-Apr21_2-1.jpg" alt="" width="400" height="200" />
</a> </div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Mg==">
<a href="https://www.merrell.co.nz/pages/unlikely-hikers" target="_blank" >
<img class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/05/M2-Merrell-Long-Brand-Banner-Apr21_1-1.jpg" alt="" width="400" height="200" />
</a> </div>
</div>
</div>
</div>
		    <div class="featured-area">
					<figure class="post-image tf_clearfix is_video">
			    								<img width="1920" height="1280" src="https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg" class="wp-post-image wp-image-75748" title="M2woman.com -Get away to the South (that isn’t Queenstown)" alt="M2woman.com -Get away to the South (that isn’t Queenstown)" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray.jpg 1920w, https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray-500x333.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray-1024x683.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray-768x512.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray-1536x1024.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/08/22-Milford-Sound-Fiordland-Graeme-Murray-1024x683-299x200.jpg 299w" sizes="(max-width: 1920px) 100vw, 1920px" />							    			</figure>
				    </div>
	
        <!-- content -->
	        <main id="content" class="list-post tf_clearfix">
	    
<article id="post-75738" class="post tf_clearfix post-75738 type-post status-publish format-standard has-post-thumbnail hentry category-freedom-to-roam pmpro-has-access has-post-title no-post-date has-post-category no-post-tag no-post-comment has-post-author ">
	
	
			<p class="post-meta-top entry-meta">
			<span class="post-category"><a href="https://www.m2woman.com/category/freedom-to-roam/" rel="tag" class="term-freedom-to-roam">Freedom To Roam</a></span>
					</p>
		<!-- /.post-meta-top -->
		
			<div class="tf_sticky_share tf_h">
		<div class="social-share-wrap">
	<div class="social-share">
            <div class="twitter-share sharrre">
            <a onclick="window.open('//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown&#038;text=Get+away+to+the+South+%28that+isn%E2%80%99t+Queenstown%29','twitter','toolbar=0, status=0, width=650, height=360')" title="Twitter" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
            <div class="facebook-share sharrre">
            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown&#038;t=Get+away+to+the+South+%28that+isn%E2%80%99t+Queenstown%29&#038;original_referer=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown%2F','facebook','toolbar=0, status=0, width=900, height=500')" title="Facebook" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
            <div class="pinterest-share sharrre">
            <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown&#038;description=Get+away+to+the+South+%28that+isn%E2%80%99t+Queenstown%29&#038;media=https%3A%2F%2Fwww.m2woman.com%2Fwp-content%2Fuploads%2F2021%2F08%2F22-Milford-Sound-Fiordland-Graeme-Murray.jpg','pinterest','toolbar=no,width=700,height=300')" title="Pinterest" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
            <div class="linkedin-share sharrre">
            <a onclick="window.open('//www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.m2woman.com%2Fget-away-to-the-south-that-isnt-queenstown&#038;token=&#038;isFramed=true','linkedin','toolbar=no,width=550,height=550')" title="LinkedIn" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
    </div>

<!-- .post-share -->

</div>
<!-- /.social-share-wrapper -->		</div>
		
	<div class="post-content">
		<h1 class="post-title entry-title">Get away to the South (that isn’t Queenstown)</h1>
		
					<p class="post-meta entry-meta">
									<span class="post-author">
						<span class="author-avatar"></span>
					</span>
				
									<span class="post-date-wrapper">
																			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://www.m2woman.com/author/madison-skaggs/" rel="author">Madison Skaggs</a></span></span>
											</span>
							</p>
			<!-- /.post-meta -->
		
		
			<div class="entry-content">

        				<p><span style="font-weight: 400;">Don’t get us wrong, Queenstown is great, and there’s no denying that. However, The South Island is huge, and there’s a lot more to do there than just explore the classic Queenstown. Here are some of our favorite must-do&#8217;s next time you’re up to exploring the South Island. </span></p>
<p>&nbsp;</p>
<p><b><i>1. Discover Stewart Island</i></b></p>
<figure id="attachment_75739" aria-describedby="caption-attachment-75739" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-75739" src="https://www.m2woman.com/wp-content/uploads/2021/08/3125-UlvaIsland-StewartIsland-MilesHolden-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/3125-UlvaIsland-StewartIsland-MilesHolden-1024x683.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/3125-UlvaIsland-StewartIsland-MilesHolden-500x333.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/3125-UlvaIsland-StewartIsland-MilesHolden-768x512.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/3125-UlvaIsland-StewartIsland-MilesHolden-1536x1024.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/08/3125-UlvaIsland-StewartIsland-MilesHolden.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-75739" class="wp-caption-text">Ulva Island, Stewart Island by Miles Holden</figcaption></figure>
<p><span style="font-weight: 400;">The amount of people that didn’t know Stewart Island was in fact a place where people live, and that is accessible to all of us, is overwhelming. For this reason, we highly recommend checking it out. Its temperature is on the cooler side, so make sure to dress warm. However, Halfmoon Bay and Horseshoe Bay make it feel like a slice of paradise. You can take a closer look into the beautiful seal life at the Ulva Island Marine Reserve, or the wildlife on land on the Rakiura Track. If beaches aren’t your thing, you can always check out the Bunkhouse Theatre, or peruse the Rakiura Museum. </span></p>
<p>&nbsp;</p>
<p><b><i>2. Take in the Milford Sound </i></b></p>
<figure id="attachment_75740" aria-describedby="caption-attachment-75740" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-75740" src="https://www.m2woman.com/wp-content/uploads/2021/08/05-Milford-Sound-Fiordland-Graeme-Murray-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/05-Milford-Sound-Fiordland-Graeme-Murray-1024x683.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/05-Milford-Sound-Fiordland-Graeme-Murray-500x333.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/05-Milford-Sound-Fiordland-Graeme-Murray-768x512.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/05-Milford-Sound-Fiordland-Graeme-Murray-1536x1024.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/08/05-Milford-Sound-Fiordland-Graeme-Murray.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-75740" class="wp-caption-text">Photo by Graeme Murray</figcaption></figure>
<p><span style="font-weight: 400;">Named as one of the most beautiful wonders of our country is the Milford Sound. Pick your preferred mode of travel whether it be by helicopter, boat or foot, pack the camera and take it all in! Sitting within Fiordland National Park, its beautiful views, ink-dark waters and gushing waterfalls have tourists and locals alike blown away. With unique weather patterns in and around the Milford Sound, make sure you prepare for your visit and always pack a rain jacket just in case. Nevertheless, no amount of rain or shine could take away from the beauty of this natural wonder. </span></p>
<p>&nbsp;</p>
<p><b><i>3. Explore the Abel Tasman </i></b></p>
<figure id="attachment_75741" aria-describedby="caption-attachment-75741" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-75741" src="https://www.m2woman.com/wp-content/uploads/2021/08/1280px-NZ310315_Abel_Tasman_Te_Pukatea_Bay_05-1024x682.jpg" alt="" width="1024" height="682" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/1280px-NZ310315_Abel_Tasman_Te_Pukatea_Bay_05-1024x682.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/1280px-NZ310315_Abel_Tasman_Te_Pukatea_Bay_05-500x333.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/1280px-NZ310315_Abel_Tasman_Te_Pukatea_Bay_05-768x512.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/1280px-NZ310315_Abel_Tasman_Te_Pukatea_Bay_05.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-75741" class="wp-caption-text">Image by Oren Rozen</figcaption></figure>
<p><span style="font-weight: 400;">Renowned for its golden beaches, sculptured granite cliffs and its world-famous coastal track is the Abel Tasman. While you can take it all in through water taxi, kayak, a sailing catamaran, or a heli-tour, the wildlife is the real superstar, and an essential part of the scenery. Birdsong from Tuis and Bellbirds fill the forest, while cormorants, gannets, and little blue penguins dive for their dinner and fur seals are seen lounging on the rocks of Tonga Island. The possibilities are endless, and you won’t be left bored. </span></p>
<p>&nbsp;</p>
<p><b><i>4. Visit New Zealand’s only Castle </i></b></p>
<p><img class="aligncenter size-large wp-image-75742" src="https://www.m2woman.com/wp-content/uploads/2021/08/001-Larnach-Castle-Dunedin-DunedinNZ-1024x682.jpg" alt="" width="1024" height="682" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/001-Larnach-Castle-Dunedin-DunedinNZ-1024x682.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/001-Larnach-Castle-Dunedin-DunedinNZ-500x333.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/001-Larnach-Castle-Dunedin-DunedinNZ-768x512.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/001-Larnach-Castle-Dunedin-DunedinNZ-1536x1023.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/08/001-Larnach-Castle-Dunedin-DunedinNZ.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><span style="font-weight: 400;">Built in 1871, the Larnach Castle is the only traditional Castle in the country. The castle looks deeply into Dunedin’s history and culture, and even boasts a 3000-foot ballroom. Hosting a High Tea at 3pm every day and offering luxury accommodation for those so inclined, the Larnach Castle is a one-of-a-kind experience. While we can’t travel to the UK right now, Castle Larnach is the closest thing we may get for the time being and it does not fall short. </span></p>
<p>&nbsp;</p>
<p><b><i>5. Get a taste of the Central Otago Wines </i></b></p>
<figure id="attachment_75747" aria-describedby="caption-attachment-75747" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-75747" src="https://www.m2woman.com/wp-content/uploads/2021/08/L137-Rippon-Vineyard-Lake-Wanaka-David-Wall-1024x690.jpg" alt="" width="1024" height="690" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/L137-Rippon-Vineyard-Lake-Wanaka-David-Wall-1024x690.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/L137-Rippon-Vineyard-Lake-Wanaka-David-Wall-500x337.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/L137-Rippon-Vineyard-Lake-Wanaka-David-Wall-768x517.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/L137-Rippon-Vineyard-Lake-Wanaka-David-Wall-1536x1034.jpg 1536w, https://www.m2woman.com/wp-content/uploads/2021/08/L137-Rippon-Vineyard-Lake-Wanaka-David-Wall.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-75747" class="wp-caption-text">Credit: David Wall</figcaption></figure>
<p><span style="font-weight: 400;">The combination of cooler climates, glacially-derived soils, and deep river gorges makes for highly elegant Pinot Noir, impressive Whites, and the occasional pink Rose. The 4 Barrels Walking Wine Trail takes a visit into four of the most premium wine tasting rooms that Central Otago has to offer. Time has no limit on this self-guided walking trail, and it’s a perfect way to enjoy local wine while taking in the stunning views of Lake Dunstan. </span></p>
<p>&nbsp;</p>
<p><b><i>6. Take a trip to the Chatham Islands </i></b></p>
<figure id="attachment_75746" aria-describedby="caption-attachment-75746" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-75746" src="https://www.m2woman.com/wp-content/uploads/2021/08/1280px-Schist_formations_Kaingaroa_Chatham_Islands-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.m2woman.com/wp-content/uploads/2021/08/1280px-Schist_formations_Kaingaroa_Chatham_Islands-1024x768.jpg 1024w, https://www.m2woman.com/wp-content/uploads/2021/08/1280px-Schist_formations_Kaingaroa_Chatham_Islands-500x375.jpg 500w, https://www.m2woman.com/wp-content/uploads/2021/08/1280px-Schist_formations_Kaingaroa_Chatham_Islands-768x576.jpg 768w, https://www.m2woman.com/wp-content/uploads/2021/08/1280px-Schist_formations_Kaingaroa_Chatham_Islands.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-75746" class="wp-caption-text">Credit: M Newman</figcaption></figure>
<p><span style="font-weight: 400;">Famous for its plentiful seafood and fascinating marine and wildlife, the Chatham Islands sit about 800 metres east of the South Island. It consists of two main islands, Chatham Island and Pitt Island and is one of the most remote places in the country. With no cell phone service, 660 local residents and most goods having to be transported there by plane, it is the perfect place to get away, switch off for a while, and disconnect from the busy-ness of regular daily life.</span></p>
<p>&nbsp;</p>
<p><em>Top image by Graeme Murray</em></p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Popular Right Now:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.m2woman.com/top-7-hot-pools-in-new-zealand/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="m2woman-hot-pools-nz"  style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/06/1.-Priest-Spring-Spa-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">The Top 7 Hot Pools in New Zealand You Must Visit</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/take-a-hike-new-zealand-6-top-trails/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Take A Hike New Zealand - 6 Top Trails"  style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2020/08/milford-track-arthur-valley-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Take A Hike New Zealand - 6 Top Trails</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/a-hikers-haven-the-best-walking-trails-on-great-barrier-island/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="m2woman-hiking-great-barrier-island"  style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/07/Taking-a-break-on-the-Aotea-Track-Great-Barrier-Island_100910-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">A Hiker's Haven- The Best Walking Trails On Great Barrier Island</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/a-challenge-for-change-with-the-oxfam-trailwalker/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="m2woman-oxfam-trailwalker"  style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/07/OTW21-18-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">A Challenge for Change With The Oxfam Trailwalker</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/12-top-ten-walks-new-zealand/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Top Ten Walks in New Zealand"  style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2017/04/10269259_10201904205788668_1873081818782353596_o-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Top Ten Walks in New Zealand</div></div></a><a class="relpost-block-single" href="https://www.m2woman.com/four-activities-to-fill-in-your-trip-to-rotorua-this-school-holidays/"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="m2-school-holidays- rotorua"  style="background: transparent url(https://www.m2woman.com/wp-content/uploads/2021/07/9780_Redwoods_Treewalk_Rotorua-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Four Activities To Fill In Your Trip To Rotorua This School Holidays</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><!--themify_builder_content-->
<div id="themify_builder_content-75738" data-postid="75738" class="themify_builder_content themify_builder_content-75738 themify_builder tf_clear">
    </div>
<!--/themify_builder_content-->
<div class='code-block code-block-48 ai-list-block-ip ai-track' data-ai='WzQ4LCIiLCJCbG9jayA0OCIsIiIsM10=' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div class='ai-dynamic ai-ip-data'  countries='NZ' country-list='W'>
<div class='ai-rotate ai-unprocessed' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MQ==">
<a href="https://www.merrell.co.nz/pages/unlikely-hikers" target="_blank" >
<img class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/05/M2-Merrell-Brand-Banner-Apr21_2-1.jpg" alt="" width="300" height="250" />
</a> </div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Mg==">
<a href="https://www.merrell.co.nz/pages/unlikely-hikers" target="_blank" >
<img class="size-full wp-image-7084 aligncenter" src="https://www.m2woman.com/wp-content/uploads/2021/05/M2-Merrell-Brand-Banner-Apr21_1-1.jpg" alt="" width="300" height="250" />
</a> </div>
</div>
</div>
</div>
<!-- AI CONTENT END 3 -->

	    
	</div><!-- /.entry-content -->
	
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->
 
        </main>
	</div>
<!-- /layout-container -->
    </div>

							</div>
	<div class="load-more-button tf_single_loader tf_box tf_hidden">
		<a href="https://www.m2woman.com/a-challenge-for-change-with-the-oxfam-trailwalker/" rel="prev">Load More</a>	</div>
			<!-- /body -->

			<div id="footerwrap">

				
				<footer id="footer" class="pagewidth tf_clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

					
					<div class="back-top tf_clearfix">
						<div class="arrow-up">
							<a href="#header"></a>
						</div>
					</div>

					<div class="footer-nav-wrap">
						<ul id="footer-nav" class="footer-nav"><li id="menu-item-49571" class="menu-item-page-49541 nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-49571"><a href="https://www.m2woman.com/login-2/">Log In</a></li>
<li id="menu-item-72376" class="menu-item-page-72175 menu-item menu-item-type-post_type menu-item-object-page menu-item-72376"><a href="https://www.m2woman.com/about-us/">About</a></li>
<li id="menu-item-10302" class="menu-item-page-10297 menu-item menu-item-type-post_type menu-item-object-page menu-item-10302"><a href="https://www.m2woman.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-10303" class="menu-item-page-10300 menu-item menu-item-type-post_type menu-item-object-page menu-item-10303"><a href="https://www.m2woman.com/privacy/">Privacy</a></li>
<li id="menu-item-68606" class="menu-item-custom-68606 menu-item menu-item-type-custom menu-item-object-custom menu-item-68606"><a href="https://www.m2woman.com/upgrade-your-inbox/">Sign up to our newsletter</a></li>
<li id="menu-item-75640" class="menu-item-page-50015 menu-item menu-item-type-post_type menu-item-object-page menu-item-75640"><a href="https://www.m2woman.com/careers/">Careers</a></li>
</ul>						<!-- /.footer-nav-wrap -->
					</div>

					<div class="footer-text tf_clearfix">
																	</div>
					<!-- /footer-text -->

					
	<div class="footer-widgets tf_clearfix">

								<div class=" first">
							</div>
		
	</div>
	<!-- /.footer-widgets -->


					
				</footer>
				<!-- /#footer -->

				<!-- hook content: themify_footer_after --><div class="tb_layout_part_wrap tf_w">
<!--themify_builder_content-->
    <div  class="themify_builder_content themify_builder_content-72855 themify_builder not_editable_builder" data-postid="72855">
        	<!-- module_row -->
	<div  data-lazy="1" class="module_row themify_builder_row tb_v59t112 tb_first tf_clearfix">
	    		<div class="row_inner col_align_top tf_box tf_w tf_rel">
			<div  data-lazy="1" class="module_column tb-column col-full first tb_fd6f112 tf_box">
	    	    	        <div class="tb-column-inner tf_box tf_w">
		    	<div  data-lazy="1" class="module_subrow themify_builder_sub_row tb_pjqk113 tf_w tf_clearfix">
	    		<div class="subrow_inner col_align_top tf_box tf_w">
			<div  data-lazy="1" class="sub_column module_column tf_box col5-1 first tb_53la114"> 
	    	    	        <div class="tb-column-inner tf_box tf_w">
		    <!-- module image -->
<div  class="module module-image tb_l6q4114 circle  image-center tf_mw" data-lazy="1">
            <div class="image-wrap tf_rel tf_mw">
		    <a href="https://www.facebook.com/m2woman"
	        rel="noopener" target="_blank"	       >
		   		<img src="https://www.m2woman.com/wp-content/uploads/2021/05/socials-fb.svg" title="Get away to the South (that isn’t Queenstown)" alt="Get away to the South (that isn’t Queenstown)">	    </a>
	
		</div>
	<!-- /image-wrap -->
    
    
</div>
<!-- /module image -->	        </div>
	    	</div>
		<div  data-lazy="1" class="sub_column module_column tf_box col5-1 second tb_a6se114"> 
	    	    	        <div class="tb-column-inner tf_box tf_w">
		    <!-- module image -->
<div  class="module module-image tb_wzbh114 circle  image-top tf_mw" data-lazy="1">
            <div class="image-wrap tf_rel tf_mw">
		    <a href="https://www.instagram.com/m2woman/"
	        rel="noopener" target="_blank"	       >
		   		<img src="https://www.m2woman.com/wp-content/uploads/2021/05/socials-ig.svg" title="Get away to the South (that isn’t Queenstown)" alt="Get away to the South (that isn’t Queenstown)">	    </a>
	
		</div>
	<!-- /image-wrap -->
    
    
</div>
<!-- /module image -->	        </div>
	    	</div>
		<div  data-lazy="1" class="sub_column module_column tf_box col5-1 third tb_dz88114"> 
	    	    	        <div class="tb-column-inner tf_box tf_w">
		    <!-- module image -->
<div  class="module module-image tb_u2sj115   image-center tf_mw" data-lazy="1">
            <div class="image-wrap tf_rel tf_mw">
		    <a href="https://twitter.com/m2womannz/"
	        rel="noopener" target="_blank"	       >
		   		<img src="https://www.m2woman.com/wp-content/uploads/2021/05/socials-twitter.svg" title="Get away to the South (that isn’t Queenstown)" alt="Get away to the South (that isn’t Queenstown)">	    </a>
	
		</div>
	<!-- /image-wrap -->
    
    
</div>
<!-- /module image -->	        </div>
	    	</div>
		<div  data-lazy="1" class="sub_column module_column tf_box col5-1 fourth tb_lz4v115"> 
	    	    	        <div class="tb-column-inner tf_box tf_w">
		    <!-- module image -->
<div  class="module module-image tb_eu5j115   image-center tf_mw" data-lazy="1">
            <div class="image-wrap tf_rel tf_mw">
		    <a href="https://www.linkedin.com/company/m2woman/"
	        rel="noopener" target="_blank"	       >
		   		<img src="https://www.m2woman.com/wp-content/uploads/2021/05/socials-linkedin.svg" title="Get away to the South (that isn’t Queenstown)" alt="Get away to the South (that isn’t Queenstown)">	    </a>
	
		</div>
	<!-- /image-wrap -->
    
    
</div>
<!-- /module image -->	        </div>
	    	</div>
		<div  data-lazy="1" class="sub_column module_column tf_box col5-1 last tb_rpoc115"> 
	    	    	        <div class="tb-column-inner tf_box tf_w">
		    <!-- module image -->
<div  class="module module-image tb_f25v115   image-center tf_mw" data-lazy="1">
            <div class="image-wrap tf_rel tf_mw">
		    <a href="https://www.pinterest.nz/M2womanNewZealand/"
	        rel="noopener" target="_blank"	       >
		   		<img src="https://www.m2woman.com/wp-content/uploads/2021/05/socials-pinterest.svg" title="Get away to the South (that isn’t Queenstown)" alt="Get away to the South (that isn’t Queenstown)">	    </a>
	
		</div>
	<!-- /image-wrap -->
    
    
</div>
<!-- /module image -->	        </div>
	    	</div>
		    </div>
	</div><!-- /themify_builder_sub_row -->
		        </div>
	    	</div>
		    </div>
	    <!-- /row_inner -->
	</div>
	<!-- /module_row -->
	    </div>
<!--/themify_builder_content-->
</div>
<!-- /hook content: themify_footer_after -->
			</div>
			<!-- /#footerwrap -->

		</div>
		<!-- /#pagewrap -->
        <a class="infinite-back-top" href="#header"><span></span></a>
        <!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.m2woman.com\/get-away-to-the-south-that-isnt-queenstown\/"},"headline":"Get away to the South (that isn\u2019t Queenstown)","datePublished":"2021-08-10T13:42:23+12:00","dateModified":"2021-08-10T13:42:23+12:00","author":{"@type":"Person","name":"Madison Skaggs"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Don\u2019t get us wrong, Queenstown is great, and there\u2019s no denying that. However, The South Island is huge, and there\u2019s a lot more to do there than just explore the classic Queenstown. Here are some of our favorite must-do&#8217;s next time you\u2019re up to exploring the South Island.\u00a0 &nbsp; 1. Discover Stewart Island The amount [&hellip;]","image":{"@type":"ImageObject","url":"https:\/\/www.m2woman.com\/wp-content\/uploads\/2021\/08\/22-Milford-Sound-Fiordland-Graeme-Murray-1024x683.jpg","width":1024,"height":683}}]</script><!-- /SCHEMA END -->		<!-- wp_footer -->
		
<!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
df466d09e94eda9bf7a12802ec8d6980dd6acd78
-->


		<!-- Memberships powered by Paid Memberships Pro v2.5.10.
 -->
	
			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide right">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
          <a href="https://www.m2woman.com/"><img class="bar_logo" alt="logo" src="https://www.m2woman.com/wp-content/uploads/2019/03/M2Woman.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
          <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.m2woman.com/">
  <label for="search-form-611225ae4ae95"></label>
  <input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        <li id="menu-item-67842" class="nmr-logged-out menu-item menu-item-type-tml_action menu-item-object-login menu-item-67842"><a href="https://www.m2woman.com/login/">Log In</a></li>
<li id="menu-item-53221" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-53221"><a href="https://www.m2woman.com/subscriptions">Subscribe</a></li>
<li id="menu-item-72475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72475"><a>Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-74884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74884"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2021-issue/">Winter 2021 Issue</a></li>
	<li id="menu-item-70844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2021-issue/">Autumn 2021 Issue</a></li>
	<li id="menu-item-68649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68649"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2021-issue/">Summer 2021 Issue</a></li>
	<li id="menu-item-69189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69189"><a href="#">2020</a>
	<ul class="sub-menu">
		<li id="menu-item-61270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61270"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2019-2020/">Summer 2019/2020</a></li>
		<li id="menu-item-62599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62599"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2020-issue/">Autumn 2020 Issue</a></li>
		<li id="menu-item-64045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64045"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2020-issue/">Winter 2020 Issue</a></li>
		<li id="menu-item-65871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65871"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2020-issue/">Spring 2020 Issue</a></li>
	</ul>
</li>
	<li id="menu-item-69188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69188"><a href="#">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-55273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55273"><a href="https://www.m2woman.com/category/m2woman-issues/jan-feb-2019-issue/">Jan/Feb 2019 Issue</a></li>
		<li id="menu-item-56100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56100"><a href="https://www.m2woman.com/category/m2woman-issues/march-april-2019-issue/">Mar/Apr 2019 Issue</a></li>
		<li id="menu-item-57184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57184"><a href="https://www.m2woman.com/category/m2woman-issues/may-june-2019-issue/">May/June 2019 Issue</a></li>
		<li id="menu-item-58709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58709"><a href="https://www.m2woman.com/category/m2woman-issues/july-august-2019-issue/">July/August 2019 Issue</a></li>
		<li id="menu-item-59926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59926"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2019-issue/">Sept/Oct 2019 Issue</a></li>
	</ul>
</li>
	<li id="menu-item-69186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69186"><a href="#">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-51928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51928"><a href="https://www.m2woman.com/category/m2woman-issues/m2woman-janfeb-2018/">Jan/Feb 2018 issue</a></li>
		<li id="menu-item-51929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51929"><a href="https://www.m2woman.com/category/m2woman-issues/marchapril-2018-issue/">Mar/Apr 2018 issue</a></li>
		<li id="menu-item-51927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51927"><a href="https://www.m2woman.com/category/m2woman-issues/mayjune-2018-issue/">May/Jun 2018 Issue</a></li>
		<li id="menu-item-52967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52967"><a href="https://www.m2woman.com/category/july-august-2018-issue/">Jul/Aug 2018 Issue</a></li>
		<li id="menu-item-53788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53788"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2018-issue/">Sept/Oct 2018 Issue</a></li>
		<li id="menu-item-54660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54660"><a href="https://www.m2woman.com/category/m2woman-issues/nov-dec-2018-issue/">Nov/Dec 2018 Issue</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-62848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62848"><a href="http://m2woman.co.nz">Channels</a>
<ul class="sub-menu">
	<li id="menu-item-74940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74940"><a href="https://www.m2woman.com/category/meet-you-there/">Meet You There</a></li>
	<li id="menu-item-74288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74288"><a href="https://www.m2woman.com/category/the-mix/">The Mix</a></li>
	<li id="menu-item-75619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75619"><a href="https://www.m2woman.com/category/art-culture/">Art &amp; Culture</a></li>
	<li id="menu-item-72699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72699"><a href="https://www.m2woman.com/category/escapism/">Escapism</a></li>
	<li id="menu-item-71269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71269"><a href="https://www.m2woman.com/front-footing-freedom/">Front Footing Freedom</a></li>
	<li id="menu-item-70112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70112"><a href="https://www.m2woman.com/category/whisky/">Whisky Renaissance</a></li>
	<li id="menu-item-66317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66317"><a href="https://www.m2woman.com/category/trending-on-m2woman/">Trending on M2woman</a></li>
	<li id="menu-item-63474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63474"><a href="https://www.m2woman.com/category/design-excellence/">Design-Excellence</a></li>
	<li id="menu-item-75622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75622"><a href="https://www.m2woman.com/category/living-well/">Living Well</a></li>
	<li id="menu-item-62849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62849"><a href="https://www.m2woman.com/category/home-inspiration/">Home Inspiration</a></li>
	<li id="menu-item-62880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62880"><a href="https://www.m2woman.com/category/journey-to-excellence/">Journey To Excellence</a></li>
</ul>
</li>
<li id="menu-item-56421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56421"><a href="https://www.m2woman.com/upgrade-your-inbox/">Join Our Newsletter</a></li>
<li id="menu-item-66679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66679"><a href="https://www.m2woman.com/journey-to-excellence/">Journey to Excellence</a>
<ul class="sub-menu">
	<li id="menu-item-72024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72024"><a href="https://www.m2woman.com/journey-to-excellence/podcast/">Podcasts</a></li>
	<li id="menu-item-72023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72023"><a href="https://www.m2woman.com/journey-to-excellence/video/">Videos</a></li>
	<li id="menu-item-72025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72025"><a href="https://www.m2woman.com/journey-to-excellence/">Be at our next event</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-autoclose-submenus="1" data-open-icon="down-open" data-close-icon="up-open"><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
					<div class="mobmenu-content">
			<div class="menu-main-menu-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="nmr-logged-out menu-item menu-item-type-tml_action menu-item-object-login menu-item-67842"><a href="https://www.m2woman.com/login/" class="">Log In</a></li><li  class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-53221"><a href="https://www.m2woman.com/subscriptions" class="">Subscribe</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72475"><a class="">Magazine</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74884"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2021-issue/" class="">Winter 2021 Issue</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70844"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2021-issue/" class="">Autumn 2021 Issue</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68649"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2021-issue/" class="">Summer 2021 Issue</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69189"><a href="#" class="">2020</a>
	<ul class="sub-menu ">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61270"><a href="https://www.m2woman.com/category/m2woman-issues/summer-2019-2020/" class="">Summer 2019/2020</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62599"><a href="https://www.m2woman.com/category/m2woman-issues/autumn-2020-issue/" class="">Autumn 2020 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64045"><a href="https://www.m2woman.com/category/m2woman-issues/winter-2020-issue/" class="">Winter 2020 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65871"><a href="https://www.m2woman.com/category/m2woman-issues/spring-2020-issue/" class="">Spring 2020 Issue</a></li>	</ul>
</li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69188"><a href="#" class="">2019</a>
	<ul class="sub-menu ">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55273"><a href="https://www.m2woman.com/category/m2woman-issues/jan-feb-2019-issue/" class="">Jan/Feb 2019 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56100"><a href="https://www.m2woman.com/category/m2woman-issues/march-april-2019-issue/" class="">Mar/Apr 2019 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57184"><a href="https://www.m2woman.com/category/m2woman-issues/may-june-2019-issue/" class="">May/June 2019 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58709"><a href="https://www.m2woman.com/category/m2woman-issues/july-august-2019-issue/" class="">July/August 2019 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59926"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2019-issue/" class="">Sept/Oct 2019 Issue</a></li>	</ul>
</li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69186"><a href="#" class="">2018</a>
	<ul class="sub-menu ">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51928"><a href="https://www.m2woman.com/category/m2woman-issues/m2woman-janfeb-2018/" class="">Jan/Feb 2018 issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51929"><a href="https://www.m2woman.com/category/m2woman-issues/marchapril-2018-issue/" class="">Mar/Apr 2018 issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51927"><a href="https://www.m2woman.com/category/m2woman-issues/mayjune-2018-issue/" class="">May/Jun 2018 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52967"><a href="https://www.m2woman.com/category/july-august-2018-issue/" class="">Jul/Aug 2018 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53788"><a href="https://www.m2woman.com/category/m2woman-issues/sept-oct-2018-issue/" class="">Sept/Oct 2018 Issue</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54660"><a href="https://www.m2woman.com/category/m2woman-issues/nov-dec-2018-issue/" class="">Nov/Dec 2018 Issue</a></li>	</ul>
</li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62848"><a href="http://m2woman.co.nz" class="">Channels</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74940"><a href="https://www.m2woman.com/category/meet-you-there/" class="">Meet You There</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74288"><a href="https://www.m2woman.com/category/the-mix/" class="">The Mix</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75619"><a href="https://www.m2woman.com/category/art-culture/" class="">Art &amp; Culture</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72699"><a href="https://www.m2woman.com/category/escapism/" class="">Escapism</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71269"><a href="https://www.m2woman.com/front-footing-freedom/" class="">Front Footing Freedom</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70112"><a href="https://www.m2woman.com/category/whisky/" class="">Whisky Renaissance</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66317"><a href="https://www.m2woman.com/category/trending-on-m2woman/" class="">Trending on M2woman</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63474"><a href="https://www.m2woman.com/category/design-excellence/" class="">Design-Excellence</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75622"><a href="https://www.m2woman.com/category/living-well/" class="">Living Well</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62849"><a href="https://www.m2woman.com/category/home-inspiration/" class="">Home Inspiration</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62880"><a href="https://www.m2woman.com/category/journey-to-excellence/" class="">Journey To Excellence</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56421"><a href="https://www.m2woman.com/upgrade-your-inbox/" class="">Join Our Newsletter</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66679"><a href="https://www.m2woman.com/journey-to-excellence/" class="">Journey to Excellence</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72024"><a href="https://www.m2woman.com/journey-to-excellence/podcast/" class="">Podcasts</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72023"><a href="https://www.m2woman.com/journey-to-excellence/video/" class="">Videos</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72025"><a href="https://www.m2woman.com/journey-to-excellence/" class="">Be at our next event</a></li></ul>
</li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<template id="tf_infinity_css">
	{"tf_base":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/css\/base.min.css","v":"5.2.5"},"themify_common":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/css\/themify.common.min.css","v":"5.2.5"},"builder-styles-css":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/themify-builder-style.min.css","v":"5.2.5"},"themify-media-queries":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/media-queries.min.css","v":"5.2.8","m":"screen and (max-width:1200px)"},"tb_parallax":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/parallax.min.css","v":"5.2.5"},"tf_theme_site-logo":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/styles\/modules\/site-logo.min.css","v":"5.2.8"},"tf_theme_site-description":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/styles\/modules\/site-description.min.css","v":"5.2.8"},"tf_theme_social_links":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/css\/modules\/social-links.min.css","v":"5.2.5"},"tb_image":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/image.min.css","v":"5.2.5"},"tb_image_center":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/image_styles\/center.min.css","v":"5.2.5"},"tb_image_top":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/image_styles\/top.min.css","v":"5.2.5"},"tb_cover":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/cover.min.css","v":"5.2.5"},"tb_text":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/text.min.css","v":"5.2.5"},"tb_buttons":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/buttons.min.css","v":"5.2.5"},"tb_buttons_fullwidth":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/buttons_styles\/fullwidth.min.css","v":"5.2.5"},"tb_black":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/colors\/black.min.css","v":"5.2.5"},"tb_buttons_outline":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/themify\/themify-builder\/css\/modules\/buttons_styles\/outline.min.css","v":"5.2.5"},"theme-style":{"s":"https:\/\/www.m2woman.com\/wp-content\/themes\/themify-infinite\/style.min.css","v":"5.2.8"}}	</template>
				<!--googleoff:all-->
			<!--noindex-->
			<script type="text/template" id="tf_vars">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</script>
			<!--/noindex-->
			<!--googleon:all-->
			<script nomodule defer src="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/fallback.min.js"></script>
			<script defer="defer" src='https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/main.min.js?ver=5.2.5' id='themify-main-script-js'></script>
<script defer="defer" src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.36.3' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/www.m2woman.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/get-away-to-the-south-that-isnt-queenstown\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
</script>
<script defer="defer" src='https://www.m2woman.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.36.3' id='mailoptin-js'></script>
<script id='theme-my-login-js-extra'>
var themeMyLogin = {"action":"","errors":[]};
</script>
<script defer="defer" src='https://www.m2woman.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script id='wp_slimstat-js-extra'>
var SlimStatParams = {"ajaxurl":"https:\/\/www.m2woman.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozOiIzMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NzU3Mzg7czo2OiJhdXRob3IiO3M6MTQ6Ik1hZGlzb24gU2thZ2dzIjt9.dbc3e59431cc43db387913209670a00e"};
</script>
<script defer="defer" src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<svg id="tf_svg" style="display:none"><defs><symbol id="tf-ti-facebook" viewBox="0 0 32 32"><path d="M23.438 10.5h-5V7.75c0-1.438.188-2.25 2.25-2.25h2.75V0H19c-5.313 0-7.125 2.688-7.125 7.188v3.313H8.562v5.5h3.313v16h6.563v-16h4.438z"></path></symbol><symbol id="tf-ti-instagram" viewBox="0 0 32 32"><path d="M24.5 0C28.625 0 32 3.375 32 7.5v17c0 4.125-3.375 7.5-7.5 7.5h-17C3.375 32 0 28.625 0 24.5v-17C0 3.375 3.375 0 7.5 0h17zm5.625 24.5V13.187h-6.063c.563 1.125.875 2.375.875 3.75 0 4.938-4 8.938-8.938 8.938s-8.938-4-8.938-8.938c0-1.375.313-2.625.875-3.75H1.873V24.5c0 3.063 2.563 5.625 5.625 5.625h17c3.063 0 5.625-2.563 5.625-5.625zm-7.062-7.562c0-3.875-3.188-7.063-7.063-7.063s-7.063 3.188-7.063 7.063 3.188 7.063 7.063 7.063 7.063-3.188 7.063-7.063zm-.188-5.625h7.25V7.5c0-3.063-2.563-5.625-5.625-5.625h-17c-3.063 0-5.625 2.563-5.625 5.625v3.813h7.25C10.75 9.313 13.25 8 16 8s5.25 1.313 6.875 3.313zm4.313-6.188c0-.563-.438-1-1-1h-2.563c-.563 0-1.063.438-1.063 1v2.438c0 .563.5 1 1.063 1h2.563c.563 0 1-.438 1-1V5.125z"></path></symbol><symbol id="tf-ti-pinterest-alt" viewBox="0 0 32 32"><path d="M16 .938c8.313 0 15.063 6.75 15.063 15.063S24.313 31.064 16 31.064c-1.5 0-2.938-.25-4.25-.625.563-.875 1.188-2.063 1.5-3.25.188-.625 1.063-4.125 1.063-4.125.5 1 2.063 1.875 3.688 1.875 4.813 0 8.125-4.375 8.125-10.313 0-4.438-3.813-8.625-9.563-8.625-7.125 0-10.75 5.125-10.75 9.438 0 2.563 1 4.875 3.063 5.75.375.125.688 0 .75-.375.125-.313.25-.938.313-1.25.125-.375.063-.5-.188-.813-.625-.75-1-1.625-1-2.938 0-3.813 2.875-7.25 7.438-7.25 4 0 6.25 2.5 6.25 5.813 0 4.313-1.938 8-4.75 8-1.625 0-2.813-1.313-2.438-2.938.5-1.875 1.375-3.938 1.375-5.313 0-1.25-.688-2.25-2.063-2.25-1.625 0-2.875 1.625-2.875 3.875 0 1.438.438 2.375.438 2.375s-1.625 7-1.938 8.188c-.25 1.188-.25 2.438-.25 3.5-5.313-2.375-9-7.625-9-13.813C.938 7.687 7.688.937 16.001.937z"></path></symbol><symbol id="tf-ti-linkedin" viewBox="0 0 32 32"><path d="M1.313 10.938v19.438h6.5V10.938h-6.5zm3.25-9.313c2.25 0 3.625 1.438 3.625 3.313S6.813 8.313 4.563 8.313H4.5c-2.188 0-3.563-1.5-3.563-3.375s1.438-3.313 3.625-3.313zM23.625 10.5c4.25 0 7.438 2.813 7.438 8.75v11.125h-6.438V20c0-2.625-.938-4.375-3.313-4.375-1.75 0-2.813 1.188-3.313 2.313-.125.438-.188 1-.188 1.625v10.813h-6.438c.063-17.563 0-19.438 0-19.438h6.438v2.813c.813-1.375 2.375-3.25 5.813-3.25z"></path></symbol><symbol id="tf-ti-twitter-alt" viewBox="0 0 32 32"><path d="M28.688 9.5c1.313-.938 2.438-2.125 3.313-3.438-1.188.563-2.438.875-3.75 1.063C29.564 6.312 30.626 5 31.126 3.5c-1.25.75-2.688 1.313-4.188 1.563C25.75 3.813 24.063 3 22.125 3c-3.625 0-6.563 2.938-6.563 6.563 0 .5.063 1 .188 1.5-5.438-.25-10.313-2.875-13.5-6.875-.563 1-.938 2.125-.938 3.313 0 2.313 1.188 4.313 2.938 5.5-1.063-.063-2.063-.375-2.938-.875v.125c0 3.188 2.25 5.813 5.25 6.438-.563.125-1.125.188-1.75.188-.375 0-.813-.063-1.188-.125.813 2.625 3.188 4.5 6.125 4.563-2.25 1.813-5.125 2.813-8.188 2.813-.5 0-1.063 0-1.563-.063 2.875 1.875 6.375 2.938 10.063 2.938 12.063 0 18.688-10 18.688-18.688 0-.25 0-.563-.063-.813z"></path></symbol><symbol id="tf-ti-angle-right" viewBox="0 0 32 32"><path d="M24.875 15.938L10.062 1.188 8.749 2.501l13.438 13.438L8.749 29.377l1.313 1.375z"></path></symbol></defs></svg>			<link rel="preload" href="https://www.m2woman.com/wp-content/themes/themify-infinite/js/themify.script.min.js?ver=5.2.8" as="script"/> 
						<link rel="preload" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/themify-builder/js/themify.builder.script.min.js?ver=5.2.5" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/css/animate.min.css?ver=3.6.2" as="style" media="all"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/tf_wow.min.js?ver=5.2.5" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/lax.min.js?ver=5.2.5" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/fixedheader.min.js?ver=5.2.5" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/themify.sidemenu.min.js?ver=5.2.5" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/infinite.min.js?ver=5.2.5" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/js/modules/single-infinite.min.js?ver=5.2.8" as="script"/> 
						<link rel="prefetch" href="https://www.m2woman.com/wp-content/themes/themify-infinite/themify/js/modules/jquery.imagesloaded.min.js?ver=4.1.4" as="script"/> 
						<link rel="preload" href="https://www.m2woman.com/wp-content/uploads/2021/05/logo-m2woman-black.svg" as="image"/> 
			

<script>
jQuery( function($) {
   $( 'img' ).each( function(){ $( this ).height( $( this ).attr( 'height' ) ) } );
} );
</script><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,700i,900%7CSource+Sans+Pro:400,300,600,700%7CLora:400,400i,700,700i%7CDM+Serif+Display:400%7CCormorant+Garamond%3Anormal%2C600:400%7CCormorant:400%7CCormorant%3Anormal%2C300:400&display=swap"/><link id="themify-google-fonts-css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,700i,900%7CSource+Sans+Pro:400,300,600,700%7CLora:400,400i,700,700i%7CDM+Serif+Display:400%7CCormorant+Garamond%3Anormal%2C600:400%7CCormorant:400%7CCormorant%3Anormal%2C300:400&display=swap"/><script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'186662921',post:'75738',tz:'12',srv:'www.m2woman.com'} ]);
	_stq.push([ 'clickTrackerInit', '186662921', '75738' ]);
</script>
<script>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</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ewqsEZyWIAaoFPvH" value="G7CW2qcfjJV" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sKalDcnbkq" value="nksV2XG908" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ewqsEZyWIAaoFPvH" value="G7CW2qcfjJV" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sKalDcnbkq" value="nksV2XG908" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("ewqsEZyWIAaoFPvH", "G7CW2qcfjJV");
data.data.append("sKalDcnbkq", "nksV2XG908");
                    }
                    else {
                        data.data =  data.data + '&ewqsEZyWIAaoFPvH=G7CW2qcfjJV&sKalDcnbkq=nksV2XG908';
                    }
                }
            });

        });
	</script>
		</body>
</html>
